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Overview

Meaningful Use
The Medicare and Medicaid EHR Incentive Programs provide a financial incentive for the
Meaningful Use of certified EHR technology to achieve health and efficiency goals. By
implementing and meaningfully using an EHR system, providers will reap benefits beyond
financial incentives – such as reduction in errors, availability of records and data, reminders and
alerts, clinical decision support, and e-prescribing/refill automation.

WHAT IS MEANINGFUL USE
The American Recovery and Reinvestment Act of 2009 specifies three main components of
Meaningful Use:

1. The use of a certified EHR in a meaningful manner, such as e-prescribing.
2. The use of certified EHR technology for electronic exchange of health information to
improve quality of health care.
3. The use of certified EHR technology to submit clinical quality and other measures.
The criteria for Meaningful Use will be staged in three steps over the course of five years.
•

Stage 1 (2011 - 2014) sets the baseline for electronic data capture and information
sharing.

•

Stage 2 (implemented in 2014) and Stage 3 (expected to be implemented in 2017) will
continue to expand on this baseline and be developed through future rule making.

To qualify for incentive payments, Meaningful Use requirements must be met in the following
ways:
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•

Medicare EHR Incentive Program – Eligible Professionals (EPs), Eligible Hospitals
(EHs), and Critical Access Hospitals (CAHs) must successfully demonstrate Meaningful
Use of certified electronic health record technology every year they participate in the
program.

•

Medicaid EHR Incentive Program – Eligible Professionals and eligible hospitals may
qualify for incentive payments if they adopt, implement, upgrade, or demonstrate
Meaningful Use in their first year of participation. They must successfully demonstrate
Meaningful Use for subsequent participation years.
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Clinical Quality Measures:
To successfully demonstrate Meaningful Use, EPs are also required to report clinical quality measures
(CQMs) that are specific to the EP. Beginning in 2014, all providers must use EHR technology that has
been certified to the 2014 standards and capabilities that contains new CQM criteria. Providers will report
using the 2014 criteria regardless of whether they are in Stage 1 or Stage 2 of Meaningful Use. Providers
in Stage 2 will report their CQM data electronically in 2014 and beyond.
•

The EP must report on 9 out of 64 available CQMs
NOTE: You will only be able to select CQMs that are certified for ChartMaker® Medical Suite.

•

The CQMs selected must cover at least 3 of the 6 available National Quality Strategy (NQS)
domains. The domains include:
1. Patient and Family Engagement
2. Patient Safety
3. Care Coordination
4. Population/Public Health
5. Efficient Use of Healthcare Resources
6. Clinical Process/Effectiveness

•

CMS has identified two recommended core sets of CQMs—one for adults and one for children—
that focus on high-priority health conditions and best-practices for care delivery. These core sets
can be used or you can pick your own list of 9 CQMs.

The following is a list of CQMs that ChartMaker Medical Suite is currently certified for:
Measure Title
Appropriate Testing for Children with
Pharyngitis

NQF

Recommended
Set

Controlling High Blood Pressure
Weight Assessment and Counseling for
Nutrition and Physical Activity for Children
and Adolescents

0018

NQS Domain
Efficient Use of Healthcare
Resources
Clinical Process / Effectiveness

0024

Population / Public Health

Pediatric

Breast Cancer Screening*

0031

Clinical Process / Effectiveness

N/A

Cervical Cancer Screening

0032

Clinical Process / Effectiveness

N/A

Colorectal Cancer Screening

0034

Clinical Process / Effectiveness

N/A

Use of Appropriate Medications for Asthma*
Pneumonia Vaccination Status for Older
Adults*

0036

Clinical Process / Effectiveness

Pediatric

0043

Clinical Process / Effectiveness

N/A

0002

Pediatric
Adult

Diabetes: Eye Exam*

0055

Efficient Use of Healthcare
Resources
Clinical Process / Effectiveness

Diabetes: Hemoglobin A1c Poor Control*
Diabetes: Low Density Lipoprotein (LDL)
Management*
Documentation of Current Medications in
the Medical Record*

0059

Clinical Process / Effectiveness

N/A

0064

Clinical Process / Effectiveness

N/A

0419

Patient Safety

Adult

HIV/AIDS: Medical Visit
Children Who Have Dental Decay or
Cavities
Functional Status Assessment for Complex
Chronic Conditions*

0403

Clinical Process / Effectiveness

N/A

NULL

Clinical Process / Effectiveness

Pediatric

NULL

Patient and Family
Engagement

Adult

Use of Imaging Studies for Low Back Pain

0052

Adult
N/A

* SNOMED codes may be required in order to meet the requirements of this measure.

NOTE: Please reference the “Clinical Quality Measures in 2014” user manual for more
detailed information on Clinical Quality Measures.
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WHO IS ELIGIBLE TO PARTICIPATE
To participate in the Medicare and Medicaid EHR Incentive Programs, healthcare providers
must meet the eligibility criteria defined by law. Eligibility groups are listed below.
Eligibility for Individual Providers - Eligible Professionals:
• The incentive payments for EPs are based on individual providers.
• If you are part of a practice, each EP may qualify for an incentive payment if each EP
successfully demonstrates Meaningful Use of certified EHR technology.
• Each EP is only eligible for one incentive payment per year, regardless of how many
practices or locations at which he or she provide services.
• Hospital-based EPs are not eligible for incentive payments. An EP is considered
hospital-based if 90% or more of his or her services are performed in a hospital inpatient
(POS 21) or emergency room (POS 23) setting.
Medicare: Under the Medicare EHR Incentive Program, EPs include the following:
• Doctor of medicine or osteopathy.
• Doctor of dental surgery or dental medicine.
• Doctor of podiatry
• Doctor of optometry.
• Chiropractor.
Medicaid: Under the Medicaid EHR Incentive Program, EPs include the following:
• Physicians (primarily doctors of medicine and doctors of osteopathy).
• Nurse practitioner.
• Certified nurse-midwife.
• Dentist.
• Physician assistant who furnishes services in a Federally Qualified Health Center or
Rural Health Clinic that is led by a physician assistant.
To qualify for an incentive payment under the Medicaid EHR Incentive Program, an EP must
meet one of the following criteria:
• Have a minimum 30% Medicaid patient volume.*
• Have a minimum 20% Medicaid patient volume, and is a pediatrician.*
• Practice predominantly in a Federally Qualified Health Center or Rural Health Center
and have a minimum 30% patient volume attributable to needy individuals.
* Children's Health Insurance Program (CHIP) patients do not count toward the Medicaid patient
volume criteria.
Eligibility for Both Programs:
EPs who are eligible for both the Medicare and Medicaid EHR Incentive Programs must choose
which incentive program they wish to participate in when they register. Before 2015, an EP may
switch programs only once after the first incentive payment is initiated. Most EPs will maximize
their incentive payments by participating in the Medicaid EHR Incentive Program if they meet
the Medicaid patient volume requirements as listed above.
Participating in the EHR Incentive Program and Other Current CMS Incentive Programs:
The Medicare and Medicaid EHR Incentive Programs are new and separate programs from
other active CMS incentive programs, such as the Physicians Quality Reporting System (PQRS)
formerly known as PQRI and the MIPPA E-Prescribing Incentive Program.
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IMPORTANT DATES
Date
January 1, 2011

First possible reporting year begins for Eligible Professionals
(EPs)
End of the reporting period for EPs for the current year
Attestation deadline for EPs for the previous program year
First possible day (for ChartMaker® Clinical users) to begin
90-day reporting period for CY 2014
Last day for EPs to begin 90-day reporting period for CY 2014
▪ Last year to initiate participation and avoid penalty in the
Medicare EHR Incentive Program
▪ First year to begin Stage 2
Medicare payment adjustments and penalties begin for EPs
that are not meaningful users of EHR technology.
▪ Last year to receive a Medicare EHR Incentive Payment
▪ Last year to initiate participation in Medicaid EHR Incentive
Program
First year to begin Stage 3
Last year to receive Medicaid EHR Incentive Payment

December 31st
February 28th at 11:59 pm

July 1, 2014
October 3, 2014
2014
2015
2016
2017
2021

REPORTING PERIODS
First Payment
Year
2011

2011
Stage 1
(90 days)

Requirements for Each Payment Year
2012
2013
2014*
2015
Stage 1
Stage 1
Stage 2
Stage 2
(365 days) (365 days) (90 days)
(365 days)
Stage 1
Stage 1
Stage 2
Stage 2
(90 days)
(365 days) (90 days)
(365 days)
Stage 1
Stage 1
Stage 2
-(90 days)
(90 days)
(365 days)
Stage 1
Stage 1
--(90 days)
(365 days)

2012

--

2013

--

2014

--

2015

--

--

--

--

Stage 1
(90 days)

2016

--

--

--

--

--

2016
-Stage 2
(365 days)
Stage 2
(365 days)
Stage 2
(365 days)
Stage 1
(365 days)
Stage 1
(90 days)

* NOTE: All providers, regardless of Stage or program, will attest to a 90-day reporting period in 2014.
Providers participating in the Medicare program who are beyond their first year will need to
select their reporting period based on the quarter of the calendar year. Medicare Providers in
their first year of the program or Providers in the Medicaid program can select any 90-days.

INCENTIVE PAYMENTS
Incentive payments for the Medicare EHR Incentive Program will be made approximately four to six
weeks after an Eligible Professional (EP) successfully attests that they have demonstrated Meaningful
Use of certified EHR technology. Payments to Medicare providers will be made to the taxpayer
identification number (TIN) selected at the time of registration, through the same channels their claims
payments are made. The form of payment (electronic funds transfer or check) will be the same as claims
payments. Incentive payments will be held until the EP meets the $24,000 threshold in allowed charges.
Medicaid incentives will be paid by the States. The timing will vary according to State.
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INCENTIVE SCHEDULE
Medicare:
CY 2011
CY 2011
CY 2012
CY 2013
CY 2014
CY 2015
CY 2016
TOTAL

$18,000
$12,000
$ 7,840*
$ 3,920*
$ 1,960*
-----$43,720

CY 2012
-----$18,000
$11,760*
$ 7,840*
$ 3,920*
$ 1,960*
$43,480

CY 2013
----------$14,700*
$11,760*
$ 7,840*
$ 3,920*
$38,220

CY 2014

CY 2015
and later

---------------$11,760*
$ 7,840*
$ 3,920*
$23,520

* NOTE: Medicare EHR incentive payments made are subject to the mandatory reductions in
federal spending known as sequestration. This 2% reduction will be applied to any
Medicare EHR incentive payment for a reporting period that ends on or after April 1,
2013. If the ﬁnal day of the reporting period occurs before April 1, 2013, those
incentive payments will not be subject to the reduction.

Medicaid:
CY 2011
CY 2012
CY 2013
CY 2014
CY 2015
CY 2016
CY 2017
CY 2018
CY 2019
CY 2020
CY 2021
TOTAL

CY 2011
$21,250
$ 8,500
$ 8,500
$ 8,500
$ 8,500
$ 8,500
-------------------------$63,750

CY 2012
-----$21,250
$ 8,500
$ 8,500
$ 8,500
$ 8,500
$ 8,500
--------------------$63,750

CY 2013
----------$21,250
$ 8,500
$ 8,500
$ 8,500
$ 8,500
$ 8,500
---------------$63,750

CY 2014
---------------$21,250
$ 8,500
$ 8,500
$ 8,500
$ 8,500
$ 8,500
----------$63,750

CY 2015
--------------------$21,250
$ 8,500
$ 8,500
$ 8,500
$ 8,500
$ 8,500
-----$63,750

CY 2016
-------------------------$21,250
$ 8,500
$ 8,500
$ 8,500
$ 8,500
$ 8,500
$63,750

NOTE: Starting in 2015, payment adjustments will be applied every year that your Provider is
not a “meaningful user”. A payment adjustment of 1% per year (up to 5%) will be applied to the
Medicare physician fee schedule (PFS) amount for covered professional services furnished by
the Provider during the year if Meaningful Use is not achieved. A payment adjustment for the
current year is based on successful attestation in the Meaningful Use program 2 years prior.

EHR INFORMATION CENTER
CMS has created a helpdesk to answer any questions related to Meaningful Use. Their hours
of operation are 7:30 a.m. – 6:30 p.m. (Central Time) Monday through Friday, except federal
holidays. The number is 1-888-734-6433 (TTY users: 1-888-734-6563).
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PREPARING FOR MEANINGFUL USE
There are certain steps that need to be taken outside of and within the ChartMaker Medical
Suite before you will be ready to start collecting information for Meaningful Use. Below are
steps that should be taken in order to prepare you for this transition.
1. Review the STI Meaningful Use Manual
2. Recommend your office designate a staff member to be responsible for the coordination of your
office’s Meaningful Use requirements.
3. Register for Meaningful Use (see instructions below)
4. Upgrade your ChartMaker Medical Suite software to the latest version (must be a version of 5.1
or higher)
NOTE: The upgrade package and instructions can be found under Software Downloads at
www.sticomputer.com after logging into the “Customers” section.
5. Decide which measures you would like to attest to
NOTE: You must complete all 17 Core measures, 3/6 Menu measures and 9/64 Clinical Quality
Measures.
6. Run the Code Mapper Utility
NOTE: Instructions can be found under STI University > Videos at www.sticomputer.com after logging
into the “Customers” section or in the ChartMaker Clinical Help Files.
7. Add the appropriate new tools to your templates
NOTE: New or updated functionality includes the following buttons: Chief Complaint, Education
Materials, Family History, Medication Reconciliation, Smoking History, Recall/Physician
Reminder, Referral and Vital Signs. Instructions can be found under STI University > Videos at
www.sticomputer.com after logging into the “Customers” section or in the ChartMaker Clinical
Help Files.
8. Add the appropriate CPT codes to your template(s)
NOTE: If you do not have the ability to modify your templates, you can select CPT codes in the
note through the “Other” option or contact STI to receive a quote on custom template editing time.
Instructions can be found under STI University > Videos at www.sticomputer.com after logging
into the “Customers” section or in the ChartMaker Clinical Help Files.
9. Add the appropriate Diagnosis codes to your template(s)
NOTE: If you do not have the ability to modify your templates, you can select Diagnosis codes in
the note through the “Search/Add Diagnosis” option or contact STI to receive a quote on custom
template editing time.
Instructions can be found under STI University > Videos at
www.sticomputer.com after logging into the “Customers” section or in the ChartMaker Clinical
Help Files.
10. Enroll for and incorporate the STI ChartMaker PatientPortal
NOTE: Registration can be completed online at www.sticomputer.com by clicking “Enrollments”,
and then “PatientPortal Enrollment”. Complete the online form and an STI Representative will
contact you to complete the setup process.
11. Enroll for e-prescribing (SureScripts) and a Direct Messaging address
NOTE: Registration can be completed online at www.sticomputer.com by clicking “Enrollments”,
and then “SureScripts /Direct Messaging Enrollment Form”. Complete the online form and an STI
Representative will contact you to complete the setup process, if necessary.

Page | 8

Updated 11/1/2017

Stage 2 – 2014 Edition

REGISTRATION INSTRUCTIONS
Each Eligible Provider (EP) in your practice will need to register if they are interested in
obtaining Meaningful Use.
The steps to register are as follows:
1. Verify and or register each EP on PECOS: https://pecos.cms.hhs.gov
2. Obtain your unique certification number by going to ONC’s website: http://oncchpl.force.com/ehrcert
NOTE: Click "2014 Edition". Then search by Product Name (middle box) by entering
"ChartMaker" and clicking "Search". Click "Add to Cart" for each version you used
during your reporting period and complete the remaining steps to receive your
Certification ID.
3. Register on CMS website for Meaningful Use: https://ehrincentives.cms.gov
NOTE: From the Meaningful Use page of the Customer’s section on our website: please
reference one of the following PDFs:
• 01/04/2011: Meaningful Use - Medicare EHR Incentive Program Registration Guide
• 01/04/2011: Meaningful Use - Medicaid EHR Incentive Program Registration Guide
4. After completing your reporting period, return to CMS website
(https://ehrincentives.cms.gov) and fill out your attestation.
NOTE: If you did not fill in your unique certification number during step 3 of this process
you will need to do so now, prior to completing the attestation process.
If you have any questions regarding the registration process, please contact CMS’ EHR
Information Center at 888-734-6433.
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Core Measures
Required:
Exclusions:

17 objectives
Per objective

1. Computerized Provider Order Entry (CPOE)
2. Generate and Transmit Permissible Prescriptions Electronically (eRx)
3. Record Demographics
4. Record Vital Signs
5. Record Smoking Status
6. Clinical Decision Support Rule
7. View, Download, Transmit (Patient Electronic Access)
8. Clinical Summaries
9. Protect Electronic Health Information
10. Clinical Lab Test Results
11. Patient Lists
12. Preventive Care (Patient Reminders)
13. Patient-Specific Education Resources
14. Medication Reconciliation
15. Transition of Care Summary
16. Immunization Registries Data Submission
17. Secure Electronic Messaging
Attestation Requirements:
In order to receive credit for the following measures, your office must go through the attestation
process. Some of the measures only look at whether you are using the functionality (Yes / No)
while others are determined by meeting a minimum threshold for that objective (Numerator /
Denominator).
▪

Yes / No: EPs must attest “Yes” to having the functionality enabled for the length of the
reporting period in order to meet the requirement.

▪

Numerator / Denominator: The Denominator is typically the number of unique patients
seen by the EP during the EHR reporting period. The Numerator is the number of
patients in the denominator that meet the requirement.
NOTE: Several of the measures have exclusions for Numerator / Denominator.
If a provider is excluded from that measure, there will be a note about what
he/she will need to do for attestation.

IMPORTANT: The Meaningful Use Dashboard provides statistical information for aiding healthcare
providers in meeting Meaningful Use Objectives. Healthcare providers are cautioned that the
denominators shown on the Meaningful Use Dashboard are based solely on information entered into the
ChartMaker® Clinical Module. If a patient encounter was not entered into the Clinical Module, that
encounter is not included in the denominator for the statistical calculations on the Dashboard. In order to
get accurate statistical information for the percentage calculation, to determine if you meet the Meaningful
Use requirements, you may need to run additional reports. Please refer to the Center for Medicare and
Medicaid Services (CMS) and this user manual for more information about calculating the correct
percentage for each individual Meaningful Use Objective.
http://www.cms.gov/Regulations-and-Guidance/Legislation/EHRIncentivePrograms/index.html?redirect=/ehrincentiveprograms
http://www.sticomputer.com/sticustomers.php
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(1) COMPUTERIZED PROVIDER ORDER ENTRY (CPOE)
Objective:

Measure:
Exclusion:

Attestation
Requirements:
Numerator
(Measure 1):
Denominator
(Measure 1):
Numerator
(Measure 2):
Denominator
(Measure 2):
Numerator
(Measure 3):
Denominator
(Measure 3):

Use computerized provider order entry (CPOE) for medication, laboratory and
radiology orders directly entered by any licensed healthcare professional who can
enter orders into the medical record per state, local and professional guidelines.
More than 60 percent of medication, 30 percent of laboratory, and 30 percent of
radiology orders created by the EP during the EHR reporting period are recorded
using CPOE.
Any EP who writes fewer than 100 medication, radiology, or laboratory orders
during the EHR reporting period.
Numerator / Denominator
Exclusions: EPs must enter the number of prescriptions/orders written during the
EHR reporting period in the Exclusion box to attest to exclusion from this
requirement.
The number of medication orders in the denominator recorded using CPOE.
Number of medication orders created by the EP during the EHR reporting period.
The number of radiology orders in the denominator recorded using CPOE.
Number of radiology orders created by the EP during the EHR reporting period.
The number of laboratory orders in the denominator recorded using CPOE.
Number of laboratory orders created by the EP during the EHR reporting period.

In ChartMaker Clinical:
In order to qualify for this measure, the provider must enter patient medications (through the
“Medication” button), lab and radiology orders (using a Procedure Checklist) through ChartMaker
Clinical.
NOTE: Entering medications through the “Add Medication” functionality on the Face
Sheet will not qualify for this measure.

To configure lab and radiology procedures:
1. In Clinical, go to Edit > System Tables > Conditions > Procedures
2. Search for the procedure by typing the description or code
NOTE: If you do not have the applicable procedure codes in your database, they should
be added through Practice Manager (Administration > Transaction Tables > Procedure).
3. Highlight the procedure and click “Properties”
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4. Change the “Type” field to either Lab or Image, depending on the procedure

NOTE: If you do not bill for this procedure, “Auto-charge” should not be selected.
5. Click “Save”
6. Repeat steps 2 – 5 for each additional procedure
7. Click “Close” to close the Procedure Search dialog

To enter a lab or radiology order for a patient:
1. In an office visit note, select the applicable lab or radiology procedure from a procedure
checklist by clicking the + sign

2. Enter any applicable information on the Order Procedure dialog
NOTE: If the checkbox for “Initial order created outside of Clinical” is selected, you will
not receive credit for this procedure for this measure.
3. Click “OK”
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To enter medications for a patient:
1. In an office visit note, click the “Medication” button (

)

2. Choose “Add Medication”
3. Search for and select the medication
4. Enter all appropriate fields and click “Next”
NOTE: Designating the medication as “pre-existing” (un-checking the “Started” field)
WILL NOT qualify for this measure. If the medication is a Schedule II controlled
substance, a date must be entered in the Earliest Fill Date field.
5. Select a Location (if necessary) and the patient’s Pharmacy
NOTE: If prescribing a controlled substance, you must have your IdenTrust token inserted
into your computer and check the box for “Ready to sign” prior to completing Step 6.
6. Click “Confirm” or “Confirm and Send” (depending on the Transmission selected)

ADDITIONAL INFORMATION:
• This measure will always be 100% unless using the “Initial order created outside of
Clinical” field in the Order procedure dialog. The query for the numerator is identical to
the query for the denominator.
• This measure is not encounter based. The calculation includes all orders created in
Clinical and is not based on the number of patients seen.
• The only data used to determine the denominator is data from the ChartMaker Clinical
Module. If a patient encounter was not entered into the ChartMaker Clinical Module, that
encounter is not included in the denominator for the statistical calculations on the
Meaningful Use Dashboard. Please add these additional patients to the denominator
and recalculate the percentage for Attestation purposes.
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(2) GENERATE AND TRANSMIT PERMISSIBLE PRESCRIPTIONS
ELECTRONICALLY (E-RX)
Objective:
Measure:

Exclusion:

Attestation
Requirements:
Numerator:
Denominator:

Generate and transmit permissible prescriptions electronically (eRx).
More than 50 percent of all permissible prescriptions, or all prescriptions, written by
the EP are queried for a drug formulary and transmitted electronically using CEHRT.
Any EP who writes fewer than 100 prescriptions during the EHR reporting period; or
does not have a pharmacy within their organization and there are no pharmacies
that accept electronic prescriptions within 10 miles of the EP's practice location at
the start of his/her EHR reporting period.
Numerator / Denominator
Exclusions: EPs must enter the number of prescriptions written during the EHR
reporting period in the Exclusion box to attest to exclusion from this requirement.
Number of prescriptions in the denominator generated and transmitted
electronically.
Number of prescriptions written for drugs requiring a prescription in order to be
dispensed other than controlled substances during the EHR reporting period.

In ChartMaker Clinical:
In order to qualify for this measure, the provider must electronically prescribe medications (excluding
controlled substances).

To electronically prescribe a medication:
1. In an office visit note, click the “Medication” button (

)

2. Choose “Add Medication” (or “Renew Medication”)
3. Search for and select the medication
4. Enter all appropriate fields and click “Next”
NOTE: Select “E-Prescribe” in the Transmission field. If the medication is a Schedule II
controlled substance, a date must be entered in the Earliest Fill Date field.
5. Select the Location (if necessary) and the patient’s Pharmacy
NOTE: If prescribing a controlled substance, you must have your IdenTrust token (see
below) inserted into your computer and check the box for “Ready to sign” prior to
completing Step 6.

Sample IdenTrust Token:
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6. Click “Confirm and Send”

Alternative Method: Use the options available (to queue or renew) when you right-click on
the medication from the Face Sheet.

ADDITIONAL INFORMATION:
• Medications entered as “pre-existing” do not count in the calculation.
• Controlled substance medications will only be counted in the “B” option on the
Dashboard. The measure calculation for option “A” does not include prescriptions for
controlled substances. When attesting to this measure, select statistics from either “A”
or “B” to use during attestation.
• If the checkbox for “Initial order created outside of Clinical” is selected, you will not
receive credit for this prescription for this measure.
• Medications that are refilled (as long as there was a patient encounter within the
reporting period) will count in the denominator.
• Authorizations for items such as durable medical equipment, or other items and services
that may require EP authorization before the patient could receive them, are not included
in the definition of prescriptions. These are excluded from the numerator and the
denominator of the measure.
• Instances where patients specifically request a paper prescription may not be excluded
from the denominator of this measure. The denominator includes all prescriptions written
by the EP during the EHR reporting period.
• In order to have the ability to e-prescribe from Clinical, you must first enroll with Sure
Scripts. If you have not done so, go to www.sticomputer.com, log into the
“CUSTOMERS” section and go to ChartMaker Clinical > (SureScripts) New Provider
Enrollment.
• To set your default transmission method in Clinical to “e-prescribe”, go to Edit >
Preferences > Prescription tab.
• The only data used to determine the denominator is data from the ChartMaker Clinical
Module. If a patient encounter was not entered into the ChartMaker Clinical Module, that
encounter is not included in the denominator for the statistical calculations on the
Meaningful Use Dashboard. Please add these additional patients to the denominator
and recalculate the percentage for Attestation purposes.
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(3) RECORD DEMOGRAPHICS

Objective:

Measure:

Record all of the following demographics:
a) Preferred language
b) Gender
c) Race
d) Ethnicity
e) Date of birth
More than 80 percent of all unique patients seen by the EP have demographics
recorded as structured data.

Exclusion:

No exclusion.

Attestation
Requirements:

Numerator / Denominator

Numerator:
Denominator:

Number of patients in the denominator who have all the elements of demographics
(or a specific exclusion if the patient declined to provide one or more elements or if
recording an element is contrary to state law) recorded as structured data.
Number of unique patients seen by the EP during the EHR reporting period with an
office encounter.

In ChartMaker Clinical:
In order to qualify for this measure, the provider must have a record of Preferred Language, Gender,
Race, Ethnicity and Date of Birth for the patient. All of this information should be entered through
Practice Manager, however it can be entered through ChartMaker Clinical, if necessary.

To enter demographic information:
1. In Practice Manager, enter data for Preferred Language, Gender, Race, Ethnicity & Date of Birth

2. Click “Save”
3. In the office visit note, enter an appropriate CPT code
NOTE: View the complete list in the Appendix on page 117.

ADDITIONAL INFORMATION:
•
•
•
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If a patient declines to provide all or part of the demographic information, or if capturing a
patient’s ethnicity or race is prohibited by state law, such a notation entered as structured data
would count as an entry for purposes of meeting the measure.
In regards to patients who do not know their ethnicity, EPs should treat these patients the same
way as patients who decline to provide race or ethnicity— identify in the patient record that the
patient declined to provide this information.
The only data used to determine the denominator is data from the ChartMaker Clinical Module. If
a patient encounter was not entered into the ChartMaker Clinical Module, that encounter is not
included in the denominator for the statistical calculations on the Meaningful Use Dashboard.
Please add these additional patients to the denominator and recalculate the percentage for
Attestation purposes.
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(4) RECORD VITAL SIGNS

Objective:

Measure:

Exclusion:

Attestation
Requirements:
Numerator:
Denominator:

Record and chart changes in the following vital signs:
a) Height (no age limit)
b) Weight (no age limit)
c) Blood pressure (ages 3 and over)
d) Calculate and display body mass index (BMI)
e) Plot and display growth charts for children 0-20 years, including BMI
More than 80 percent of all unique patients seen by the EP during the EHR
reporting period have blood pressure (for patients age 3 and over only) and/or
height and weight (for all ages) recorded as structured data.
Any EP who either see no patients 3 years or older is excluded from recording blood
pressure; OR who believes that all three vital signs of height, weight, and blood
pressure of their patients have no relevance to their scope of practice is excluded
from recording them; OR who believes that height and weight are relevant to their
scope of practice, but blood pressure is not, is excluded from recording blood
pressure; OR who believes that blood pressure is relevant to their scope of practice,
but height and weight are not, is excluded from recording height and weight.
Numerator / Denominator
Exclusions: EPs must select “NO” next to the appropriate exclusion, then click the
“APPLY” button in order to attest to the exclusion.
Number of patients in the denominator who have at least one entry of their height,
weight and blood pressure (ages 3 and over) recorded as structured data.
Number of unique patients (age 3 or over for blood pressure) seen by the EP during
the EHR reporting period.

In ChartMaker Clinical:
In order to qualify for this measure, the provider must enter Height, Weight and Blood Pressure for each
office visit, if applicable to your practice. ChartMaker Clinical will automatically calculate BMI for you.
If you are a physician that sees patients between the ages of 0 – 20, you must also generate growth
charts for them. By entering vital sign information, this information can automatically be generated.

To enter vital sign information:
1. In an office visit note, click on the “Vitals” button (

)

2. Enter data for at least Blood Pressure, Height and Weight and click “OK”
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3. Enter an appropriate CPT code
NOTE: View the complete list in the Appendix on page 117.

To generate a growth chart:
1. Open the patient’s chart
2. Go to Tools > Growth Chart

ADDITIONAL INFORMATION:
•
•
•
•
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Height, weight, and blood pressure do not have to be updated by the EP at every patient
encounter. The EP can make the determination based on the patient’s individual circumstances
as to whether height, weight, and blood pressure need to be updated.
In order for Clinical to recognize the correct “normal” ranges for each vital sign, the patient’s date
of birth must be recorded in the chart.
The Dashboard in ChartMaker® Clinical will display all 3 options (All 3 vitals; BP only or Height
and Weight only) so that your practice may select the most appropriate measure for your
situation.
The only data used to determine the denominator is data from the ChartMaker Clinical Module. If
a patient encounter was not entered into the ChartMaker Clinical Module, that encounter is not
included in the denominator for the statistical calculations on the Meaningful Use Dashboard.
Please add these additional patients to the denominator and recalculate the percentage for
Attestation purposes.
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(5) RECORD SMOKING STATUS
Objective:

Record smoking status for patients 13 years old or older.

Measure:

More than 80 percent of all unique patients 13 years old or older seen by the EP
have smoking status recorded as structured data.

Exclusion:

Any EP who sees nor admits any patients 13 years or older.
Numerator / Denominator

Attestation
Requirements:
Numerator:
Denominator:

Exclusions: EPs must enter “0” in the Exclusion box to attest to exclusion from this
requirement.
Number of patients in the denominator with smoking status recorded as structured
data.
Number of unique patients age 13 or older seen by the EP during the EHR reporting
period with an office encounter.

In ChartMaker Clinical:
In order to qualify for this measure, the provider must answer whether the patient has ever smoked at
least 100 cigarettes in his/her lifetime and their current smoking status.

To enter smoking history information:
1. In an office visit note, click the “Smoking History” button (

)

2. Enter data for “Have you ever smoked at least 100 cigarettes in your entire life” and “Smoking Status”

3. Enter an appropriate CPT code
NOTE: View the complete list in the Appendix on page 117.

ADDITIONAL INFORMATION:
• Only the first two questions (“Smoking History” and “Smoking Status”) need to be answered to
meet this measure.
• Patients with a Smoking History or Smoking Status of “Not asked” (or “None of the above” for
Smoking Status) will not count in the Numerator.
• The only data used to determine the denominator is data from the ChartMaker Clinical Module. If
a patient encounter was not entered into the ChartMaker Clinical Module, that encounter is not
included in the denominator for the statistical calculations on the Meaningful Use Dashboard.
Please add these additional patients to the denominator and recalculate the percentage for
Attestation purposes.
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(6) CLINICAL DECISION SUPPORT RULE
Objective:

Measure 1:

Measure 2:
Exclusion:
Attestation
Requirements:

Use clinical decision support to improve performance on high-priority health
conditions.
Implement five clinical decision support interventions related to four or more
clinical quality measures at a relevant point in patient care for the entire
EHR reporting period. In the event that the four clinical quality measures are
not related to an EP’s scope of practice or patient population, the clinical
decision support interventions must be related to high-priority health
conditions.
The EP has enabled and implemented the functionality for drug-drug and
drug-allergy interaction checks for the entire EHR reporting period.
For the Measure 2, any EP who writes fewer than 100 medication orders
during the EHR reporting period.
Yes / No

In ChartMaker Clinical:
In order to qualify for this measure, the provider must implement 5 clinical decision support rules
relevant to their specialty.
In order to have the ability to create a decision support rule in ChartMaker Clinical, a user must
have the privilege turned on.
To enable the privilege to create decision support rules:
1. Go to Edit > System Tables > Users
2. Highlight the user
3. Click “Properties”
4. Select “Decision Support” and change the Level to “All”

NOTE: This privilege only controls the ability to create, modify and delete rules. It does not
control a user’s ability to see a Decision Support alert.
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5. Click “OK”

ChartMaker Clinical also has the ability to enable the Decision Support pop-up alert per user.
Your practice may decide that only the providers should receive the alerts (and not the office
staff). This user preference is turned off by default.
To enable the Decision Support alerts:
1. Log into ChartMaker Clinical as the user you want to configure
2. Go to Edit > Preferences
3. Click the “Decision Support” tab
4. Check the box for “Display Decision Support Alerts”
5. Click “Set”

6. Click “OK”
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To create a decision support rule:
1. Go to Edit > System Tables > DSS Rule Builder
2. Click the “Data Points” tab

NOTE: All Data Points labeled with an asterisk (*) are system-defined Data Points and cannot be
modified. They may be accessed by selecting “Modify” and then clicking the dropdown menu. If
you would like to use an existing Data Point, select it from the Modify dropdown and then skip to
Step 6 (if applicable).
3. To create a new office-defined data point, select “New”
4. Enter a Data Point Name and Description

5. Select the “Data Point Type”
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NOTE: The options are:
a) Current Dx – allows Data Points to be mapped to specific diagnosis codes (ICD-9)
b) Current Dx ICD10 – allows Data Points to be mapped to specific diagnosis codes
(ICD-10)
c) Current Result – allows Data Points to be mapped to specific procedures in order to
track results
d) Current Rx – allows Data Points to be mapped to specific medications
e) Current Rx Group – allows Data Points to be mapped to medication groups
(Example: Cephalosporins)
f) Procedure Performed – allows Data Points to be mapped to specific procedures

6. Search for the “Available” Diagnosis/Procedure/Medication/Medication Group (whichever is
applicable)

7. Select the applicable items
TIP: Using the Shift or Ctrl key may be used to select multiple items.
8. Click “Add >>” to populate the Linked Procedures section

9. Click “Save”
NOTE: You cannot delete a Data Point once it is created. Repeat these steps for any additional
Data Points that may need to be created.
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10. Click the “Rules” tab
NOTE: All Rules labeled with an asterisk (*) are system-defined Rules and cannot be modified.
They may be accessed by selecting “Modify” and then clicking the dropdown menu. If you would
like to use an existing (non system-defined) Rule, select it from the Modify dropdown and then
skip to Step 15.

11. To create a new office-defined Rule, select “New”
12. Enter a Name for the Rule
NOTE: Spaces, punctuation and special characters are not permitted.
13. In the Rule Type dropdown, select “Decision Support”
14. Enter a Description for the Rule

15. Select the options you would like to view when building your Rule Logic

NOTE: Rule Logic is built using existing Rules and Data Points. This will filter what you see in
the dropdown directly below the Rule/Data Points radio buttons.

16. Add the Data Point you created in previous steps by selecting it from the dropdown
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17. (Optional) Add any applicable Logic or Math by selecting it from the dropdown

NOTE: The example above was created by the following sequence of steps:
a) Select Rule of “HadColonoscopy”
b) Select Logic of “equal to (=)”
c) Type in “0”
d) Select Logic of “and (and)”
e) Select Data Point of “AgeInYears”
f) Select Math of “greater than (>)”
g) Select Logic of “equal to (=)”
h) Type in “50”
18. Click “Validate”
ALTERNATE METHOD: You could also use the “Rule Testing” section to test this rule
on a real patient by entering a valid chart number in the box and clicking “Test”.
19. Click “OK”

NOTE: If there is an input validation problem, the following message will appear. Click
“OK” and make the appropriate changes to the Rule.

20. Click “Save”
21. Click the “Action Mapping” tab
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22. Select the appropriate Rule from the dropdown

23. Highlight the appropriate option from the “Available Recommended Actions” list and click
“Add >>”
NOTE: If the appropriate option is not listed, click “New” and type the Description. Then
click “OK”.

24. Click “Save”
25. Click “Close”
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Pre-Defined Decision Support Rules:
Starting in version 5.2, ChartMaker Clinical will come with pre-defined rules based on Clinical Quality
Measures. These rules will greatly decrease the amount of work involved in configuring the rules as all
you will need to do is define the Data Points and Action Mapping.
Listed below are the pre-defined rules along with which Data Points need to be mapped to conditions.

Rule:

Data Points (to be mapped):

CQM_TBD_UpTo20YrsHasDentalDx

ActiveDxI9DentalCaries
ActiveDxI10DentalCaries
ActiveDxI9PersistentAsthma
ActiveDxI10PersistentAsthma
RxPreferredAsthmaTherapy
ActiveDxI9AcuteRespiratoryFailure
ActiveDxI10AcuteRespiratoryFailure
ActiveDxI9COPD
ActiveDxI10COPD
ActiveDxI9CystricFibrosis
ActiveDxI10CystricFibrosis
ActiveDxI9Emphysema
ActiveDxI10Emphysema
ActiveDxI9Pharyngitis
ActiveDxI10Pharyngitis
ActiveDxI9Tonsillitis
ActiveDxI10Tonsillitis
RxAntibioticMedications
RxGroupAntibioticMedications
ActiveDxI9Hypertension
ActiveDxI10Hypertension
ActiveDxI9Pregnancy
ActiveDxI10Pregnancy
ActiveDxI9EndStageRenalDisease
ActiveDxI10EndStageRenalDisease
ActiveDxI9ChronicKidneyDiseaseStage5
ActiveDxI10ChronicKidneyDiseaseStage5
ActiveDxI9Pregnancy
ActiveDxI10Pregnancy
ActiveDxI9LowBackPain
ActiveDxI10LowBackPain
ActiveDxI9Cancer
ActiveDxI10Cancer
ActiveDxI9IVDrugAbuse
ActiveDxI10IVDrugAbuse
ActiveDxI9NeurologicImpairment
ActiveDxI10NeurologicImpairment
ActiveDxI9Trauma
ActiveDxI10Trauma
ProcCTScanOfLowerSpineGrouping
ProcMRIofLowerSpineGrouping
ProcXrayOfLowerSpineGrouping
ActiveDxI9HeartFailureGrouping
ActiveDxI10HeartFailureGrouping
ActiveDxI9Cancer
ActiveDxI10Cancer
ActiveDxI9SevereDementia
ActiveDxI10SevereDementia
No Data Points Need to be Mapped
ProcColonoscopy
ProcSigmoidoscopy
ProcTotalColectomy

CQM_0036_AsthmaWithRx5to64YrsOld

CQM_0002_2to18PharyngitisNoRX

CQM_0018_18to85GoodBP

CQM_0024_Under18HaveHtWtBMI
CQM_0052_18to50BackPain

CQM_TBD_Over65HeartFailure

CQM_0419_ActiveMedList
CQM_0034_Colonoscopy
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Using Decision Support:
Decision Support rules are activated when a patient’s chart is opened or saved. If a Decision
Support rule has been met, an alert will appear.
If the user preference to receive Decision Support alerts via a pop-up dialog is enabled, the
Alert Manager dialog will appear as shown below.

If the user preference is disabled, no pop-up dialog will appear, however the DSS ALERT icon
at the bottom of the Face Sheet will be red as shown below. Double-clicking on the “DSS
ALERT” icon will open the Alert Manager dialog.
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To disable the alert:
1. Click the “Pop-up Disabled” box for the appropriate Rule

2. Click “OK”
NOTE: This does not remove, delete or mark the Rule as being addressed for this
patient. This only indicates that you do not want a pop-up alert for this Rule. The DSS
ALERT button will remain red, but a pop-up will no longer automatically appear for this
Rule when opening the patient’s chart.

To re-enable the alert:
1. Open the patient’s chart

2. Double-click on “DSS Alert” (

)

3. Uncheck the “Pop-up Disabled” box for the appropriate Rule
4. Click “OK”
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To address the DSS Alert:
1. Check the “Addressed” box for the appropriate Rule

NOTE: This will deactivate the alert for this patient. A pop-up will no longer appear for this Rule
and the DSS ALERT icon will now appear blue, indicating there are no active alerts.
2. (Optional) Type your comments in the “Comment” box

3. Click “OK”

To view the history for a DSS alert:
1. Double-click on the “DSS ALERT” icon
2. Click the “History” tab
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To enable drug interaction checking:
1. Log into ChartMaker Clinical as the correct user
2. Go to Edit > Preferences
3. Click the “Prescription” tab
4. Select the level of interaction checking you prefer

NOTE: The Drug Interaction Setting has to be set to something other than “None” in
order to meet this measure. This is a global setting for all patients, but set per user.
Also, in order to be able to change this setting, the user must have the privilege to do so.
Changing this user privilege is done through Edit > System Tables > Users. After
selecting the user and clicking “Properties”, change the Drug Interaction setting to “All”.
5. Click “Set”
6. Click “OK”

ADDITIONAL INFORMATION:
•
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Drug-drug and drug-allergy interaction alerts cannot be used to meet the Clinical Decision
Support measure.
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(7) VIEW, DOWNLOAD, TRANSMIT (PATIENT ELECTRONIC ACCESS)
Objective:

Measure 1:

Measure 2:

Exclusion:

Attestation
Requirements:
Numerator
(Measure 1):

Provide patients the ability to view online, download, and transmit their health
information within 4 business days of the information being available to the EP.
More than 50 percent of all unique patients seen by the EP during the EHR
reporting period are provided timely (available to the patient within 4 business days
after the information is available to the EP) online access to their health information,
with the ability to view, download, and transmit to a third party.
More than 5 percent of all unique patients seen by the EP during the EHR reporting
period (or their authorized representatives) view, download, or transmit to a third
party their health information.
Any EP who: neither orders nor creates any of the information listed for inclusion as
part of both measures, except for "Patient name" and "Provider's name and office
contact information”, may exclude both measures; OR conducts 50 percent or more
of his or her patient encounters in a county that does not have 50 percent or more of
its housing units with 3Mbps broadband availability according to the latest
information available from the FCC on the first day of the EHR reporting period may
exclude only the second measure.
Numerator / Denominator
Exclusions: EPs must enter “0” in the Exclusion box to attest to exclusion from this
requirement.
The number of patients in the denominator who have timely (within 4 business days
after the information is available to the EP) online access to their health information
to view, download, and transmit to a third party.

Denominator
(Measure 1):

Number of unique patients seen by the EP during the EHR reporting period.

Numerator
(Measure 2):

The number of unique patients (or their authorized representatives) in the
denominator who have viewed online, downloaded, or transmitted to a third party
the patient's health information.

Denominator
(Measure 2):

Number of unique patients seen by the EP during the EHR reporting period.

In ChartMaker Clinical:
In order to qualify for this measure, the provider must submit health information for their patients
through the ChartMaker® PatientPortal. The provider will need to register the patient on the
portal first through Practice Manager and then the patient must verify the registration before an
exchange of information can occur. (Once the registration is verified, ChartMaker Clinical will
automatically send updates at a pre-configured amount of time.) The patient must also log into
their PatientPortal account and either view (Clinical Summaries or Lab Reports), download or
transmit their information to a third party.
NOTE: The PatientPortal will need to be configured first before being able to use it. To
request enrollment, visit www.sticomputer.com, click “Enrollments” and then
“PatientPortal Enrollment”. Fill out the form and click “Submit”. Please contact STI
Clinical Support if you need assistance with this process.
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To enroll the patient for the PatientPortal (with an email address):
1. In Practice Manager, open the patient’s account
2. On the Patient tab, click “Patient Portal”

NOTE: You will need the patient’s first name, last name and date of birth documented on their
account in order to register the patient.
3. Click the first “Authorize” option

4. Click “Yes”

NOTE: The status of the registration will now display as “pending”.
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5. Click “OK”
NOTE: The Patient Portal button will now show as yellow. Yellow indicates a pending
registration. The button will turn green once the patient completes the registration process.

6. Click “Save” to close the patient’s account
NOTE: The denominator and numerator are not necessarily tied to the same event. To populate the
denominator the provider must have completed an office visit note, with a valid CPT code included,
for the patient encounter. View the complete list of valid CPT codes in the Appendix on page 117. To
populate the numerator, the patient must be authorized for the PatientPortal through Practice
Manager on the Patient tab and the provider must sign all information being sent to the portal (i.e.
progress notes, labs, etc.) within 4 business days of receiving it.
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To enroll the patient for the PatientPortal (without an email address):
1. In Practice Manager, open the patient’s account
2. On the Patient tab, click “Patient Portal”

NOTE: You will need the patient’s first name, last name and date of birth documented
on their account in order to register the patient.
3. Click the second “Authorize” option

4. Click “Yes”
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NOTE: The status of the registration will now display as “pending”.

5. Click “OK”
NOTE: The Patient Portal button will now show as yellow. Yellow indicates a pending
registration. The button will turn green once the patient completes the registration
process.

6. Click “Save” to close the patient’s account
7. Give the printed instructions to the patient and encourage them to complete registration at a
later time
NOTE: The denominator and numerator are not necessarily tied to the same event. To
populate the denominator the provider must have completed an office visit note, with a valid
CPT code included, for the patient encounter. View the complete list of valid CPT codes in
the Appendix on page 117. To populate the numerator, the patient must be authorized for
the PatientPortal through Practice Manager on the Patient tab and the provider must sign all
information being sent to the portal (i.e. progress notes, labs, etc.) within 4 business days of
receiving it.

Page | 36

Updated 11/1/2017

Stage 2 – 2014 Edition

Steps taken by the patient to complete registration and login to the PatientPortal to
View/Download/Transmit information:
1. Log into their email account and access the email regarding the PatientPortal registration
2. Click the link to access the PatientPortal to complete registration

3. Fill out the required information (Username, Date of Birth, Password, Confirm Password, Security
Question and Answer)

NOTE: Date of Birth must match what is documented in Practice Manager/Clinical.
4. Accept the Terms of Use along with typing the security characters that are displayed in the picture
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5. Click “Register”
6. Login using the credentials designated in Step 3

7. Complete one or all of the following actions:
a) View Clinical Summaries by clicking “Clinical Summaries”
b) View Lab results by clicking “Lab Results”
c) Download information by either going to “Clinical Summaries” or “Lab Reports” and then
clicking “Download”
d) Transmitting a Clinical Summary or Lab Report by going to “Messages” and then clicking
“Send a Direct message”

ADDITIONAL INFORMATION:
•

•

•
•
•

•

•
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The following information must be made available online: Patient name, provider's name and
office contact information, current and past problem list, procedures. laboratory test results,
current medication list and medication history, current medication allergy list and medication
allergy history, vital signs (height, weight, blood pressure, BMI, growth charts), smoking status,
demographic information (preferred language, sex, race, ethnicity, date of birth), care plan
field(s), including goals and instructions, and any known care team members including the 3
primary care provider (PCP) of record unless the information is not available in certified EHR
technology (CEHRT), is restricted from disclosure due to any federal, state or local law regarding
the privacy of a person’s health information, including variations due to the age of the patient or
the provider believes that substantial harm may arise from disclosing particular health information
in this manner.
Replaces the Stage 1 core objective for EPs of "Provide patients with an electronic copy of their
health information (including diagnostic test results, problem list, medication lists, medication
allergies) upon request" and the Stage 1 menu objective for EPs of "Provide patients with timely
electronic access to their health information (including lab results, problem list, medication lists,
and allergies) within 4 business days of the information being available to the EP."
To check broadband availability for exclusion purposes, go to http://www.broadbandmap.gov.
In order for interoperability, applicable SNOMED codes should be attached to applicable data
elements, such as Diagnoses.
The only data used to determine the denominator is data from the ChartMaker Clinical Module. If
a patient encounter was not entered into the ChartMaker Clinical Module, that encounter is not
included in the denominator for the statistical calculations on the Meaningful Use Dashboard.
Please add these additional patients to the denominator and recalculate the percentage for
Attestation purposes.
In order to receive credit for this measure, the patient needs to be authorized for the PatientPortal
through Practice Manager (and progress notes must be signed within 4 business days) [Part A]
and either view or download their Clinical Summary or Lab information, and/or transmit that
information to a third party [Part B]. Please be aware that you will see the Dashboard calculate
statistics based on this logic in versions 5.3.0.228 and higher. If you are using a lower version,
the Dashboard will calculate statistics based on patient registration (not just authorization). Users
are encouraged to be utilizing a version of 5.3.0.228 or higher.
As of ChartMaker® Medical Suite 2015, the calculation of the numerator has been updated for
‘part B’ to include all providers that saw the patient within the reporting period as long as one of
the provider’s meet the requirements for the measure.
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(8) CLINICAL SUMMARIES
Objective:

Provide clinical summaries for patients for each office visit.

Measure:

Clinical summaries are provided to patients or patient-authorized representatives
within one business day for more than 50 percent of office visits.

Exclusion:

Any EP who has no office visits during the EHR reporting period.
Numerator / Denominator

Attestation
Requirements:
Numerator:
Denominator:

Exclusions: EPs must enter “0” in the Exclusion box to attest to exclusion from this
requirement.
Number of patients in the denominator who are provided a clinical summary of their
visit within one business day.
Number of unique patients seen by the EP for an office visit during the EHR
reporting period with an office encounter.

In ChartMaker Clinical:
In order to qualify for this measure, the provider must provide the patient with a clinical summary
for each office visit. This information needs to be provided to the patient within 1 business day
of the office visit.
To print an instant clinical summary:
1. Complete an office visit note for the patient encounter
NOTE: A valid CPT code must be included in the office visit note. View the complete
list in the Appendix on page 117.
2. Click “Save” (
3. Click “Export” (

)

)

ALTERNATE METHOD: Go to Chart > Export > Patient Data and select “Office Visit
Clinical Summary” from the Document to Export dropdown. You will also need to select
the Encounter/Visit Date. This can be done inside or outside of a patient’s chart. If it is
done outside of the patient’s chart, you will need to search for and select the patient,
from the left.
NOTE: If you are printing a Clinical Summary on any day other than the date of service, you
must use Chart > Export > Patient Data in order to receive credit for printing. The “Export”
button (or “Print Clinical Summary” options in Practice Manager) should only be used on the
date of the visit.
The Patient Information Document Exclusions dialog (which allows you to select information that
you prefer to exclude from the Clinical Summary) will only be displayed when printing the
Clinical Summary through Chart > Export > Patient Data (and not when using the Export icon).
To document a patient declined the clinical summary:
1. Complete an office visit note for the patient encounter
2. Go to Chart > Export > Patient Declined Clinical Summary
NOTE: You will only receive credit for Meaningful Use using this option if it is selected
within 1 business day of the office encounter.
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To save a copy of a clinical summary:
1. Complete an office visit note for the patient encounter
NOTE: A valid CPT code must be included in the office visit note. View the complete
list in the Appendix on page 117.
2. Click “Save” (

)

3. Go to Chart > Export > Patient Data
4. Select “Office Visit Clinical Summary” from the Document to Export dropdown and the
Encounter/Visit Date.

NOTE: If you are outside of a patient’s chart, you will need to search for and select the
correct patient.
5. Click “Save”
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6. Browse to where you would like to save the file and click “Save”

NOTE: The file will be named “LastName_FirstName_PatientID” by default. You can
change the name of the file if you prefer. (The patient ID is not the same as their account
number).
7.

Click “OK”

To set clinical summary preferences:
You will have the option to exclude certain information from being displayed on the Clinical
Summary – either in printed/saved format or on the PatientPortal (which is sent automatically when
a note is signed). The dialog to exclude information will only be displayed when printing the
Clinical Summary through Chart > Export > Patient Data (and not when using the Export
icon).
1. Go to Chart > Export > Patient Data
2. Click “Preferences”
3. Select the box for “Display exclusions dialog when exporting Clinical Summary” and/or
“Display exclusions dialog for all PatientPortal patients when note is signed” as appropriate
NOTE: This is a per user configuration.
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To re-print a clinical summary:
1. Go to Chart > Export > Patient Data
2. Select “Office Visit Clinical Summary” from the Document to Export dropdown
3. Click “Previous Summaries”
4. Highlight the applicable date / time
5. Click “Reprint”

ADDITIONAL INFORMATION:
• The clinical summary can be provided through a PHR, patient portal on the web site,
secure e-mail, electronic media such as CD or USB fob, or printed copy. If the EP
chooses an electronic media, they would be required to provide the patient a paper copy
upon request. They may also default to providing paper copies, in which case an
electronic form of the EP’s choice would need to be provided upon request.
• If an EP believes that substantial harm may arise from the disclosure of particular
information, an EP may choose to withhold that particular information from the clinical
summary.
• Providers may not charge patients a fee to provide this information.
• In the event that a clinical summary is offered to and subsequently declined by the
patient, that patient may still be included in the numerator of the measure.
• In circumstances where there is no information available to populate one or more of the
fields previously listed, either because the EP can be excluded from recording such
information (for example, vital signs) or because there is no information to record (for
example, no medication allergies or laboratory tests), an indication that the information is
not available in the clinical summary would meet the measure of this objective.
• The only data used to determine the denominator is data from the ChartMaker Clinical
Module. If a patient encounter was not entered into the ChartMaker Clinical Module, that
encounter is not included in the denominator for the statistical calculations on the
Meaningful Use Dashboard. Please add these additional patients to the denominator
and recalculate the percentage for Attestation purposes.
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(9) PROTECT ELECTRONIC HEALTH INFORMATION
Objective:

Measure:

Protect electronic health information created or maintained by the certified
EHR technology through the implementation of appropriate technical
capabilities.
Conduct or review a security risk analysis in accordance with the
requirements under 45 CFR 164.308(a)(1) and implement security updates
as necessary and correct identified security deficiencies as part of its risk
management process.

Exclusion:

No exclusion.

Attestation
Requirements:

Yes / No

In ChartMaker Clinical:
In order to qualify for this measure, the provider must have a security management process in place to
“implement policies and procedures to prevent, detect, contain and correct security violations.” The
specifications require the practice to conduct an analysis of potential risks and vulnerabilities to the
confidentiality, integrity, and availability of electronic health information.
Some examples of this may include, but are not limited to:
• Perform Security Risk Analysis/ Assessment
• Implement Security Policies, such as providing passwords to computers and installing anti-virus
software, screensaver for auto-log off, changing options in Preferences > User Security in
ChartMaker Clinical
• Appoint a Security Official – Prepare and Implement Job Responsibilities
• Implement Audit Control Policies & Procedures
• Implement Automatic Log-off Processes
• Install Virus Protection Software
• Implement Firewall Technology
• Review and Implement Computer Backup Policies and Procedures
• Implement Facility Maintenance Log
• Develop Facility Security and Contingency Plans
• Create Computer Workstation Use Policies and Procedures
• Obtain Signed Workforce Confidentiality Agreements form all Physicians and Staff
• Create Workforce Termination Procedures
• Implement Sanction Policy
As part of the process in creating such a manual, STI Managed Services can perform a basic Security
Risk Analysis on network and hardware vulnerability for your office by request. The practice is
responsible for maintaining HIPAA compliance; however STI will work with you to assure the Information
Technology portion of the Security Risk Analysis is complete. Upon completion of your analysis, you will
be informed of STI findings whether positive or negative. The analysis will include some, but not all, of
the examples listed above.
This service is provided free of charge for Platinum level maintenance clients and for a fee for all other
clients. Contact STI Managed Services (800-487-9135; option 2) for more information.
Please keep in mind that the analysis completed by STI or another IT vendor is only a subset of
this measure. There are other requirements that must be completed by the practice itself. If your
practice would like a more thorough analysis, we can recommend a vendor to do so.
ADDITIONAL INFORMATION:
• More information regarding how to conduct a Risk Assessment can be found on
www.sticomputer.com, the internet or www.healthit.gov (specifically,
http://www.healthit.gov/providers-professionals/ehr-implementation-steps/step-2-plan-yourapproach).
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(10) CLINICAL LAB TEST RESULTS
Objective:
Measure:
Exclusion:
Attestation
Requirements:
Numerator:
Denominator:

Incorporate clinical lab test results into EHR as structured data.
More than 55 percent of all clinical lab test results ordered by the EP during the
EHR reporting period whose results are either in a positive/negative or numerical
format are incorporated in certified EHR technology as structured data.
An EP who orders no lab tests whose results are either in a positive/negative or
numeric format during the EHR reporting period.
Numerator / Denominator
Exclusions: EPs must select “NO” next to the appropriate exclusion, then click the
“APPLY” button in order to attest to the exclusion.
Number of lab test results whose results are expressed in a positive or negative
affirmation or as a number which are incorporated as structured data.
Number of lab tests ordered during the EHR reporting period by the EP whose
results are expressed in a positive or negative affirmation or as a number.

In ChartMaker Clinical:
In order to qualify for this measure, the provider must document lab orders, track the status of that order
and have documentation of the lab results(s) in the EMR. This can be accomplished by manually
entering lab orders and results through a template or in conjunction with an electronic lab interface.
If you are not currently receiving electronic lab results, then you will want to contact ChartMaker Clinical
Support or your trainer for more information on how to sign up for it. You will be required to contact your
lab representative to initiate the interface proceedings.

AVAILABLE INTERFACES:

Labs:
Accurate Diagnostic
Labs
Accu Reference
Medical Lab
Ameritox Laboratory
Ameripath

Clinical Laboratory
Partners
CNY Fertility

Magview

SchuyLab by Schuyler House

Main Street Radiology

Shiel Labs

CSV Export
Endo Choice

SMA Medical Labs
Solstas Labs

Axis Diagnostics Inc.
Biodiagnostic Labs
BioReference
Caris Labs
CBL Pathology

Enzo Clinical Labs
GI Pathology
Health Diagnostic Lab
Internist Associates of
CNY IACNY
Kaleida Health

Manhattan Labs
Medical Laboratory
Diagnostics
Mercy Diagnostic
Millennium Labs
Plus Diagnostics
Practice First
ProPath

Vascupro

Centrex

Lab Alliance

QDX Path Alliance

VitalAxis

Clearpath
Diagnostics

LabCorp

Quest
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Hospitals:
Adirondack Medical
Center

Champlain Valley
Physicians Hospital

Ellis Medicine

Samaritan Hospital

Albany Medical
Center

Chester County
Hospital

Holy Name Medical
Center

South Jersey Health System

Brandywine
Hospital

Crozer Keystone

INOVA Health System

St. Mary’s Medical Center

Brooks Memorial
Hospital

Danville Regional
Medical Center

Main Line Health

Summit Health

Canton Potsdam

Dosher Memorial
Hospital

Mather Hospital

Cayuga Medical
Center

Eastern Niagara
Hospital

Oneida Healthcare
Hospital

HealtheConnections
(Syracuse RHIO)
HealtheLink
(Buffalo RHIO)

HIXNY (Albany RHIO)

RHIOs:
DHIN
(Delaware RHIO)
Greater Rochester
RHIO

NOTE: If you do not see a vendor that you use listed, please contact ChartMaker Clinical Support or
your sales representative for information on initiating an interface.

To configure a lab procedure:
1. In Clinical, go to Edit > System Tables > Conditions > Procedures
2. Search for the lab procedure by typing the description or code
3. Highlight the procedure and click “Properties”
4. Change the “Type” field to Lab
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5. Check the box for “Track Order”

NOTE: If the lab is performed at your office location, then you may want to select the
checkbox for “In-house” as well.
6. Click “Save”
7. Repeat steps 2 – 5 for each additional procedure
8. Click “Close” to close the Procedure Search dialog
To document/order a lab:
1. In a progress note, select the appropriate lab from within a procedure checklist
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2. Select the appropriate information and click “OK”

NOTE: Applicable information may include (but not limited to) Diagnosis and SNOMED codes. If
you do not select a Diagnosis, you will be prompted to confirm that you would like to proceed
without one by clicking “Yes” at the prompt. If the checkbox for “Initial order created outside of
Clinical” is selected, you will not receive credit for this procedure for this measure.

3. Repeat steps 1 – 2 for each additional lab
NOTE: The lab(s) will then output in the progress note, on the patient’s Face Sheet and on the
ordering user’s To Do List on the Orders tab. To view a complete list of preferences related to
Orders, view the Appendix on page 118.

To change the status of a lab (off-site):
1. Open the patient’s chart or double-click on the Order from the To Do List

2. Select the applicable Order from the “Order” dropdown

3. Select the applicable Status from the “Status” dropdown

NOTE: Selecting a Status of “Completed” or “Reviewed” will give you credit for reviewing the lab
for Meaningful Use purposes. Selecting a Status of “Reviewed” will remove the reminder from
the Face Sheet and the To Do List.
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To change the status of a lab (in-house):
1. Open the patient’s chart or double-click on the Order from the To Do List

2. Right-click on the Order from the Face Sheet and select “Review In House Order”

3. Select the appropriate Order Status

NOTE: Changing “Normal/Abnormal” and adding information for “Results” and “Comments” is
optional. If this information is modified, it will be displayed in the auto generated note that will be
created once the Order is reviewed. Selecting a Status of “Completed” or “Reviewed” will give
you credit for reviewing the lab for Meaningful Use purposes. Selecting a Status of “Reviewed”
will remove the reminder from the Face Sheet and the To Do List.

4. Click “Save”
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In order to achieve this measure, the lab results also needs to be incorporated in the patient’s
chart as structured data. If you have an electronic lab interface(s) that accounts for 55% of your
labs ordered then that will suffice. If you do not have an electronic lab interface and/or if the
interface does not account for 55% of your labs ordered, you will need to manually document
the lab results in the patient’s chart. The following steps need to be taken if manually
documenting lab results:
To link LOINC codes to lab conditions:
1. Go to Edit > System Tables > Conditions > Results
2. Search for the condition by Description, highlight it and click “Properties”

3. Click on the ellipsis to the right of LOINC code and search for the LOINC code that you
found on the LOINC website. Highlight the applicable code.

NOTE: Information on LOINC codes can be found at www.loinc.org or by logging into the
Customer’s section on www.sticomputer.com and navigating to the PatientPortal page.
4. Click “OK” to select the LOINC code
5. Click “Save” to save the Properties dialog
6. “Close” to close the Results Search dialog
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To modify a template to include a numeric field (with a condition mapped to a LOINC
code):
NOTE:

Instructions on Template Editing can be found under STI University > Videos at
www.sticomputer.com after logging into the “Customers” section or in the ChartMaker Clinical
Help Files.

1. Go to View > Template List
2. Open an existing template or create a new one by clicking “New” from the bottom
NOTE: If you are creating a new template, you will need to name the template before
proceeding.
3. Place your cursor within the template where you would like your numeric field to go
TIP: Do not place your cursor on the top line of the template as sometimes this causes
information to get cut off when viewing a note. Hit the “enter” key at least once to add a
hard return.
4. Double-click “Numeric” from the left pane

5. Right-click the Numeric field in the template and click “Edit Properties”
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6. Click “Condition”

7. In the Search Column dropdown, select “LOINC Code”

8. Type in the LOINC Code
9. Highlight the appropriate result and click “OK”
10. Enter a “Label” (description that will print in front of the lab result value) and any other
applicable information
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11. Click “Close”
12. Repeat steps 3 through 11 for each additional result
To manually document lab results as structured data:
1. Open the patient’s chart
2. Open the applicable Lab Results template
3. Enter values in the numeric fields for the applicable labs
4. Sign the note
5. Close the chart
NOTE: When a note is signed with a lab condition mapped to a LOINC code, the results
for that lab condition will be added to the Clinical Summary and uploaded to the
PatientPortal (if the patient is a registered PatientPortal user).

ADDITIONAL INFORMATION:
• The only data used to determine the denominator is data from the ChartMaker Clinical
Module. If a patient encounter was not entered into the ChartMaker Clinical Module, that
encounter is not included in the denominator for the statistical calculations on the
Meaningful Use Dashboard. Please add these additional patients to the denominator
and recalculate the percentage for Attestation purposes.
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(11) PATIENT LISTS
Objective:
Measure:

Generate lists of patients by specific conditions to use for quality
improvement, reduction of disparities, research, or outreach.
Generate at least one report listing patients of the EP with a specific
condition.

Exclusion:

No exclusion.

Attestation
Requirements:

Yes / No

In ChartMaker Clinical:
In order to qualify for this measure, the provider must query the database for a list of patients
with a specific condition (diagnosis). A copy of this report should be generated during the
reporting period and kept for proof of completion.
To generate a list of patients:
1. From the main screen, go to Reports > Reports…

2. Select the criteria you would like to search for

NOTE: If you want to anonymise the data, click “Suppress Identity”. You can select
either “With Dx” or “With Dx ICD10”.
It is recommended to click “Choose Columns” and select “Provider Name”, or
select the “Seen by” filter and then the applicable provider so that the provider
associated with the patient prints on the report as well.
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3. Click “Run Report”
4. Click “Print” or “Print to file”

NOTE: Selecting “Print to file” will prompt you to save the information in a text (.txt) file.
A copy of this report should be kept for proof of completion for this measure.

ADDITIONAL INFORMATION:
• This report could also be run through Practice Manager as long as your practice is using
Practice Manager to enter charges which include diagnosis information. The report can
be run by going to the Reports tab > Managed Care tab > Charge Analysis Standard.
On the 2. Select Criteria sub-tab, select the desired diagnosis (“Diagnosis 1 Code”) and
time range (“Charge Start Date”, using the Operation of “Between”). The time range
should be equivalent to your reporting period.
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(12) PREVENTIVE CARE (PATIENT REMINDERS)
Objective:

Measure:
Exclusion:
Attestation
Requirements:
Numerator:
Denominator:

Use clinically relevant information to identify patients who should receive reminders
for preventive/follow-up care and send these patients the reminders, per patient
preference.
More than 10 percent of all unique patients who have had 2 or more office visits with
the EP within the 24 months before the beginning of the EHR reporting period were
sent a reminder, per patient preference when available.
Any EP who has had no office visits in the 24 months before the EHR reporting
period.
Numerator / Denominator
Exclusions: EPs must select “NO” next to the appropriate exclusion, then click the
“APPLY” button in order to attest to the exclusion.
Number of patients in the denominator who were sent a reminder per patient
preference when available during the EHR reporting period.
Number of unique patients who have had two or more office visits with the EP in the
24 months prior to the beginning of the EHR reporting period.

In ChartMaker Clinical:
In order to qualify for this measure, the provider must generate patient reminders for preventative or
follow-up care per the patient’s communication preference.

To set the patient’s communication preference:
1. In the patient’s chart, go to the ID tab
2. Select the preferred method from the “Reminder Preference” dropdown

ALTERNATE METHOD: The communication preference can also be set in Practice Manager on
the Patient screen.

3. Click “Save” (
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To create a patient reminder (Recall):
1. In Clinical, open a note in the appropriate patient’s chart
ALTERNATE METHOD: In Practice Manager, open the patient’s account on the Charge tab and
click the “3. Patient Recall” sub-tab. Click “New” to add a new Recall and continue with Step 4.
2. Click “Recall/Physician Reminder” (

)

3. Click “New” from the Recall List section
4. Enter the appropriate information and click “OK”
NOTE: Recall Type and Recall Date are the only required fields.
5. Click “OK” to close the Patient Recalls and Physician Reminders dialog

To generate patient reminder letters (Recall Letters):
NOTE: The patient’s status (on the Patient tab) cannot be blank in order for Letters to generate
properly.
1. In Practice Manager, go to Add-Ins > Letters
2. Click “Open” (

)

3. Highlight the appropriate letter and click “Open”
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4. In the dropdown on the right, select “Recall Letters”

5. Adjust the letter contents as necessary
6. Click “Print” (

)

7. Select “Recall Date” in the Field Name field
8. Select “Next Month” in the Operation field
NOTE: You can select different criteria in this field, depending on the time range you would like to
run this for. Selecting a different option may require you to also select information for “Value”.
9. Click “Add Select”

10. Click “Print Letters”
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11. Click “Yes”

12. Type a name for this batch of letters and select “Update Recalls with Postal Mail notification”

NOTE: This information will then be displayed in the Inquire tab on the “9. Letters Sent” sub-tab.
13. Click “OK”

To manually update the Reminder Method:
(NOTE: Generating a Recall Letter or Label will automatically update the Reminder Preference for
patients with the preference of “Postal Mail”. However for all other patients, the Reminder Method must
be modified manually.)
1. In Clinical, open a note in the appropriate patient’s chart
ALTERNATE METHOD: In Practice Manager, open the patient’s account on the Charge tab and
click the “3. Patient Recall” sub-tab. Click “Edit” to edit the Recall and continue with Step 4.
2. Click “Recall/Physician Reminder” (

)

3. Highlight the applicable Recall and click “Edit”
4. Select the appropriate method of reminding the patient from the Reminder Method dropdown
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5. Click “OK” to close the Edit Recall dialog
6. Click “OK” to close the Patient Recalls and Physician Reminders dialog

ADDITIONAL INFORMATION:
• The EP has the discretion to determine the frequency, means of transmission, and form of the reminder
limited only by the requirements the HIPAA Privacy Rule, as specified at 45 CFR 164.522(b), and any
other applicable federal, state or local regulations that apply to them.
• To count for the measure, reminders for preventive/follow-up care must be for care that the
patient is not already scheduled to receive. Reminders for referrals or to engage in certain
activities are also included in this objective and measure.
• Reminders must be sent using the preferred communication medium only when it is known by the
provider. This is limited to the type of communication (phone, mail, secure messaging, etc.) and
does not extend to other constraints like time of day.
• Patients may decline to provide their preferred communication medium in which case the provider
may select the communication medium.
• The only data used to determine the denominator is data from the ChartMaker Clinical Module. If a
patient encounter was not entered into the ChartMaker Clinical Module, that encounter is not included
in the denominator for the statistical calculations on the Meaningful Use Dashboard. Please add these
additional patients to the denominator and recalculate the percentage for Attestation purposes.
• To receive full credit for this measure, you must enter a Recall, perform a reminder and update the
Reminder Method (which must match their preference) on the Recall.
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(13) PATIENT-SPECIFIC EDUCATION RESOURCES
Objective:
Measure:

Use clinically relevant information from Certified EHR Technology to identify patientspecific education resources and provide those resources to the patient.
Patient-specific education resources identified by Certified EHR Technology are
provided to patients for more than 10 percent of all unique patients with office visits
seen by the EP during the EHR reporting period.

Exclusion:

Any EP who has no office visits during the EHR reporting period.

Attestation
Requirements:

Numerator / Denominator

Numerator:
Denominator:

Number of patients in the denominator who are provided patient-specific education
resources.
Number of unique patients seen by the EP during the EHR reporting period with an
office encounter.

In ChartMaker Clinical:
In order to qualify for this measure, the provider must provide the patient with educational materials specific
to the patient. In a patient note, you will have the option to select from your pre-defined list or from
information found on MedlinePlus.

To add educational material options to the database:
1. Go to Edit > System Tables > Education Materials
2. Click “Add”
3. Type the description of the educational resource
4. Click “OK” to close the Education Materials System Table dialog
NOTE: Repeat steps 2-3 for any additional educational resource options before clicking “OK”

To document educational materials using the “Education Materials” button:
1. In an office visit note, click “Education Materials” (

)

2. Select the checkbox for the item(s) you would like to document in the current note from the box at the top

OR
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Click “MedlinePlus” (
) and either search by selecting one of the patient’s
Diagnoses, Medications or Labs from the boxes at the top:

Or by typing the subject you are looking for into the following box and clicking “Go”:

After selecting the appropriate item, click “Save” or “Save and Print”
3. Click “OK” to close the Education Materials dialog
4. Enter an appropriate CPT code
NOTE: View the complete list in the Appendix on page 117.

To document educational materials using Clinical Decision Support:
See the section on “(6) Clinical Decision Support Rule” on page 20. The only step that would be
different is when setting up the Rule, the Rule Type should be set to “Education Materials”.
When possible, using Clinical Decision Support is the preferred method to generating
educational materials as the final rule stated, “we agree with the HIT Policy Committee and
others that the objective and associated measure should make clear that the EP should utilize
certified EHR technology in a manner where the technology suggests patient-specific
educational resources based on the information stored in the certified EHR technology.”

ADDITIONAL INFORMATION:
• While CEHRT must be used to identify patient-specific education resources, these
resources or materials do not have to be stored within or generated by the CEHRT.
• The provider can use the patient’s problem list, medication list or laboratory test results
to identify which educational materials are appropriate for the patient.
• The only data used to determine the denominator is data from the ChartMaker Clinical
Module. If a patient encounter was not entered into the ChartMaker Clinical Module, that
encounter is not included in the denominator for the statistical calculations on the
Meaningful Use Dashboard. Please add these additional patients to the denominator
and recalculate the percentage for Attestation purposes.
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(14) MEDICATION RECONCILIATION
The EP who receives a patient from another setting of care or provider of care or
believes an encounter is relevant should perform medication reconciliation.
The EP performs medication reconciliation for more than 50 percent of transitions of
care in which the patient is transitioned into the care of the EP.
An EP who was not the recipient of any transitions of care during the EHR reporting
period.
Numerator / Denominator

Objective:
Measure:
Exclusion:
Attestation
Requirements:

Exclusions: EPs must select “NO” next to the appropriate exclusion, then click the
“APPLY” button in order to attest to the exclusion.
Number of transitions of care in the denominator where medication reconciliation
was performed.
Number of transitions of care during the EHR reporting period for which the EP was
the receiving party of the transition for patients with an office encounter.

Numerator:
Denominator:

In ChartMaker Clinical:
In order to qualify for this measure, the provider must perform a medication reconciliation
whenever a patient is transferred into their care from another setting (i.e. hospital or skilled
nursing care), in the last 60 days. This means the provider must compare what the patient was
taking while under the care of the outside provider versus what they are taking under your care.
To perform a medication reconciliation:
1. Obtain a list of medications the patient was on under the care of the transferring provider
2. Open the patient’s chart and compare that list with what is in ChartMaker® Clinical
3. In a chart note, click “Medication Reconciliation” (

)

ALTERNATE METHOD: Enter one of the following medication reconciliation codes from
within a procedure checklist. If using this method, you can skip step 4.
•
•
•
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4. Select “Yes” to the appropriate method of referral and/or if they are a new patient and “Yes”
that Medication Reconciliation was performed and then click “OK”

5. In the same note, enter an appropriate CPT code for the office visit:
NOTE: View the complete list in the Appendix on page 117.

ADDITIONAL INFORMATION:
• If you do not have the applicable medication reconciliation procedure codes (referenced
in Step 3 – Alternate Method) in your database, they should be added through Practice
Manager (Administration > Transaction Tables > Procedure).
• Selecting “Yes” to any of the top 3 questions (transitioned from another care setting;
referred by another provider; is this a new patient) will put the patient in the denominator.
Selecting “Yes’ to the last question (whether medication reconciliation was completed)
will put the patient in the numerator.
• The only data used to determine the denominator is data from the ChartMaker Clinical
Module. If a patient encounter was not entered into the ChartMaker Clinical Module, that
encounter is not included in the denominator for the statistical calculations on the
Meaningful Use Dashboard. Please add these additional patients to the denominator
and recalculate the percentage for Attestation purposes.
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(15) TRANSITION OF CARE SUMMARY
Objective:

Measure 1:

Measure 2:

Measure 3:

Exclusion:
Attestation
Requirements:
Numerator
(Measure 1):
Denominator
(Measure 1):

Numerator
(Measure 2):

Denominator
(Measure 2):

The EP who transitions their patient to another setting of care or provider of care or
refers their patient to another provider of care should provide summary care record
for each transition of care or referral.
The EP who transitions or refers their patient to another setting of care or provider
of care provides a summary of care record for more than 50 percent of transitions of
care and referrals.
The EP who transitions or refers their patient to another setting of care or provider
of care provides a summary of care record for more than 10 percent of such
transitions and referrals either (a) electronically transmitted using CEHRT to a
recipient or (b) where the recipient receives the summary of care record via
exchange facilitated by an organization that is a NwHIN Exchange participant or in a
manner that is consistent with the governance mechanism ONC establishes for the
NwHIN.
An EP must either conduct one or more successful electronic exchanges of a
summary of care document, as part of which is counted in "measure 2", with a
recipient who has EHR technology that was developed by a different EHR
technology developer than the sender's EHR; OR conducts one or more successful
tests with the CMS designated test EHR (“EHR Randomizer”) during the EHR
reporting period.
Any EP who transfers a patient to another setting or refers a patient to another
provider less than 100 times during the EHR reporting period is excluded from all
three measures.
Measure #1 and 2: Numerator / Denominator
Measure #3: Yes / No
The number of transitions of care and referrals in the denominator where a
summary of care record was provided.
Number of transitions of care and referrals during the EHR reporting period for
which the EP was the transferring or referring provider.
The number of transitions of care and referrals in the denominator where a
summary of care record was a) electronically transmitted using CEHRT to a
recipient or b) where the recipient receives the summary of care record via
exchange facilitated by an organization that is a NwHIN Exchange participant or in a
manner that is consistent with the governance mechanism ONC establishes for the
nationwide health information network. The organization can be a third-party or the
sender's own organization.
Number of transitions of care and referrals during the EHR reporting period for
which the EP was the transferring or referring provider.

In ChartMaker Clinical:
In order to qualify for this measure, the provider must provide a summary of care record to the
receiving provider when a patient is transitioning to a new provider, or has been referred to
another provider and still remains under the referring provider’s care.

To generate a Transition of Care Summary (to fulfill Measure 1):
1. Go to Chart > Export > Patient Data
ALTERNATE METHOD: If you are outside of a patient’s chart, you will use the same
steps to access the Transition of Care Summary, however you will need to search for the
patient first after opening the Export Patient Document dialog.
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2. Select “Transition of Care Summary” from the Document to Export dropdown

3. Select the appropriate Provider from the “Provider Selection” dropdown
4. Click “Save”
5. (Optional) If prompted with the Patient Information Document Exclusions dialog, select the
information that you do not want to print on the Transition of Care Summary and click “OK”
6. Browse to where you would like to save the file and click “Save”

NOTE: The file will be named “LastName_FirstName_PatientID” by default. You can
change the name of the file if you prefer. (The patient ID is not the same as their
account number).
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7. Click “OK”

NOTE: The file(s) will now be saved to the specified location. The CCD file will be
saved as an .xml file and the HTML file will be saved as a .html file.
CCD:

HTML:

The HTML file is a human readable formatted document that when opened is displayed in a web
browser. The CCD file is a file format that can be imported into another EHR, therefore it is not
in a human readable format. You may choose to unselect this file format when generating the
file if you do not plan to send a copy to another practice.
Example of HTML copy of Transition of Care Summary:
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To generate a Transition of Care Summary and send via a Direct Message (to fulfill
Measure 2):
1. Open the patient’s chart
2. Go to To-Do > Direct Messaging > Send New Message…
NOTE: If the option for Direct Messaging is greyed out, this means your practice has not
been configured for this functionality. Please call Clinical Support for assistance.
3. Click “To…”
4. Search for and select the appropriate provider by double-clicking on their name
ALTERNATE METHOD: Highlight the appropriate provider in the Search Results box and
click “To ”.
5. Click “OK”
6. Enter a “Subject”
7. Enter a “Message”
8. Click “Generate and Attach CDA”
9. Search for and select the appropriate patient
10. Select the appropriate Provider from the “Provider Selection” dropdown
11. Click “Save”

12. (Optional) If prompted with the Patient Information Document Exclusions dialog, select the
information that you do not want to print on the Transition of Care Summary and click “OK”
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13. Browse to where you would like to save the file and click “Save”

NOTE: The file will be named “LastName_FirstName_PatientID” by default. You can
change the name of the file if you prefer. (The patient ID is not the same as their
account number).
14. Click “OK”

NOTE: You will see the Transition of Care Summary attached to your Direct Message:

15. Click “Send”

To view previously sent Direct Messages:
1. Go to To-Do > Direct Messaging > View Sent Messages…
NOTE: If you would like to view messages sent by another user in your practice, click the
“User” dropdown and select the applicable user.
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To complete an exchange with CMS’s EHR Randomizer (to fulfill Measure 3):
1. Open a web browser and go to ehr-randomizer.nist.gov
2. Click “Register”

3. Fill in the appropriate information
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4. Click “Create account”
5. Click “Accept Agreement”

You will then receive a confirmation screen and an email similar to this:
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6. Click “Login” and use the credentials you just created

7. Click “My CEHRTS”

8. Fill in the applicable fields

NOTE: CEHRT Label is intended to be the name of the EHR (i.e. ChartMaker Medical Suite).
Your Direct Email Address can be provided to you by Clinical Support. Developer is “STI
Computer Services, Inc.”.
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9. Select “Yes” for “Is your CEHRT member of Direct Trust?”

10. Click “Save”
You will receive a confirmation message:

11. Click “My Matches”

12. Click “Request New Match…”
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13. Select your CEHRT from the dropdown and click “Request match”

You will receive a list of matches on the My Matches page similar to this:
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And an email confirmation similar to this:

14. Click on the blue text of the EHR Vendor noted in the Matched Against column
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15. Scroll down and copy the “Email” in the Contact Information section

TIP: This can be done by placing your cursor over the field and right-clicking. Then select
“Select all”. Then right-click again and select “Copy”.
16. Draft an email to the test EHR (using the email address from Step 16) requesting to schedule the test.
Include the following information:
• Proposed reporting period for 2014
• Contact name
• Email address
• Phone number
• Location
• Vendor information: System & Version (it must be 2014 certified)
• Vendor contact (depends on response to troubleshooting question above)
• Direct Address
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17. Once the test is scheduled, create a CCDA with data from a test patient and send it to the Direct
Address of the test EHR (this is listed in the upper left hand corner of the Randomizer “CEHRT
Details” page). NOTE: Do not use real patient information.
a) In Clinical, go to To-Do > Direct Messaging > Send New Message…
b) Copy the Direct Email Address from the “My Matches” page on the EHR Randomizer website
and paste it into the “To…” field
c) Enter a “Subject”
d) (Optional) Click “Patient…” to select the patient this message is in reference to
NOTE: If you are within a patient’s chart, the patient will already be associated with this message.
e) Enter a “Message”
f) Click “Generate and Attach CDA”
g) (Optional) Search for and select the applicable patient
NOTE: If you are within a patient’s chart, the patient will already be associated with this message.
h) Select the applicable Provider from the “Provider” dropdown
i) Click “Save”
j) (Optional) Select information and/or click “OK” if prompted with the “Patient Information
Document Exclusions” dialog
k) Browse and find a location to save the document. Click “Save”
l) Click “OK” on the export confirmation dialog
m) Click “Send”

NOTE: You will be sending the .xml file that was generated when you produced the Transition of
Care Summary. You should receive an email confirmation after sending the test
18. Keep any email confirmation(s) you receive from the test EHR as proof of completing this task.
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To document the transition of care (Optional):
1. In an office visit note, click the “Referral” button (

)

2. Click “New”
3. Click “Choose Provider”

4. Search for and highlight the appropriate Provider. Click “OK”.
5. Select at least one diagnosis from the patient’s Problem List
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6. Enter Comments, if applicable
7. Click “OK”

8. Click “OK” to close the Referral dialog
NOTE: Entering information into the office visit note through the “Referral” button will only
contribute to the denominator. Generating the Transition of Care Summary report will contribute
to the numerator. If you enter information through the “Referral” button but do not generate a
Transition of Care Summary report, you will never contribute to the numerator (meaning you will
only be at 50% for this measure).
In order to be at 100% for this measure, you either need to:
a) Enter information into the “Referral” button and generate a Transition of Care
Summary report
or
b) Generate a Transition of Care Summary report

ADDITIONAL INFORMATION:
•
•

•
•
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The EP can send an electronic or paper copy of the summary care record directly to the next
provider or can provide it to the patient to deliver to the next provider, if the patient can
reasonably be expected to do so.
If the provider to whom the referral is made or to whom the patient is transitioned to has access to
the medical record maintained by the referring provider then the summary of care record would
not need to be provided, and that patient should not be included in the denominator for transitions
of care.
If the user creates an office note, the “Referral” button must be used in conjunction with
generating the Transition of Care Summary in order to reach 100% for this measure. If an office
note is not created, then simply generating the Transition of Care Summary will get you to 100%.
The only data used to determine the denominator is data from the ChartMaker Clinical Module. If
a patient encounter was not entered into the ChartMaker Clinical Module, that encounter is not
included in the denominator for the statistical calculations on the Meaningful Use Dashboard.
Please add these additional patients to the denominator and recalculate the percentage for
Attestation purposes.
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(16) IMMUNIZATION REGISTRIES DATA SUBMISSION
Objective:

Measure:

Exclusion:

Attestation
Requirements:

Capability to submit electronic data to immunization registries or
immunization information systems except where prohibited, and in
accordance with applicable law and practice.
Successful ongoing submission of electronic immunization data from
CEHRT to an immunization registry or immunization information system for
the entire EHR reporting period.
Any EP that meets one or more of the following criteria may be excluded
from this objective: (1) the EP does not administer any of the immunizations
to any of the populations for which data is collected by their jurisdiction's
immunization registry or immunization information system during the EHR
reporting period; (2) the EP operates in a jurisdiction for which no
immunization registry or immunization information system is capable of
accepting the specific standards required for CEHRT at the start of their
EHR reporting period; (3) the EP operates in a jurisdiction where no
immunization registry or immunization information system provides
information timely on capability to receive immunization data; or (4) the EP
operates in a jurisdiction for which no immunization registry or immunization
information system that is capable of accepting the specific standards
required by CEHRT at the start of their EHR reporting period can enroll
additional EPs.
Yes / No
Exclusions: EPs must select “NO” next to the appropriate exclusion, then click the
“APPLY” button in order to attest to the exclusion.

In ChartMaker Clinical:
In order to qualify for this measure, the provider must submit electronic immunization
information to their local immunization registry on an ongoing basis for pediatric and adult
patients. The state of DE, GA, NY, NJ, MD, PA, and VA, and the city of Philadelphia (“KIDS
Plus”) currently have immunization registries that accept electronic data. If the entity that you
submit immunization information to does not accept them electronically, then you would meet
the exclusion for this measure.
To send immunization information electronically from ChartMaker Clinical:
1. Go to www.sticomputer.com and click “Enrollments”
2. Under the “Immunization Registry Enrollment” section, find the applicable registry and
download any applicable materials.

To document immunizations given in ChartMaker Clinical:
1. Open the patient’s chart and create a note
2. Select the applicable immunization procedure from a procedure checklist
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3. Enter the appropriate information (for the patient encounter and/or immunization registry)

NOTE: The fields with an asterisk are the typical fields the immunization registries are
looking for. The “Permission to Share” checkbox is a required field for patients over the
age of 18 in the state of New York.
4. Click “OK”
To generate an immunization batch file (manually for non-bi-directional registries):
1. In Practice Manager, go to Add-ins > Run > Generate Immunization Batch File
2. Log in using your Practice Manager username and password
3. In the Format dropdown, select the applicable registry
4. Select the appropriate Practice
NOTE: Leave the Provider field blank
5. (Optional) Select the applicable Facility
NOTE: Depending on the registry, Facility may or may not be required. The states of DE
and NY as well as the city of Philadelphia’s KIDS registry require the Facility.
6. Enter the Start & End Dates for the appropriate time range
7. Specify the Output Directory
NOTE: This is typically a folder located on your Desktop called “Immunization Batch Files”.
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8. Specify the File Name (i.e. “1234567Vaccine121720012.HL7”)
NOTE: It is recommended to include the date the file is created for distinction. Use the file
extension of “.HL7” (instead of .asc).
9. Click “Save” (

) or go to File > Save As

NOTES:
▪ If this is your first time generating a file, you will be prompted to save your default Office
Location and Site ID. Complete the following steps to set up your Office Locations:
a) Click “OK” when prompted.

b) Select the applicable registry from the “Registry Format” dropdown
c) Click the lookup button (
) to select the default Office Location. Highlight the
appropriate Facility and click “OK”.
d) Enter your practice’s Site ID
e) Click “Add”
f) Repeat steps C – E, as needed
g) Check the box for “Default” for the default Facility
h) Click “Save”
▪ Two files will be created in the location you selected to save the file: The HL7 file and a
zipped version of the HL7 file.

10. Close the Vaccine Registry dialog by clicking the red “X” (

)

To upload an immunization batch file to a state registry:
Follow the steps provided by an STI representative or the immunization registry’s representative
to upload the HL7 file.
ADDITIONAL INFORMATION:
• It is recommended that the practice take a screenshot showing the process of sending a
submission as well as the file that was sent. Alternately, a letter or email from the
registry or public health agency confirming the receipt of the submitted data, including
the date of the submission, name of parties involved, and whether the test was
successful should be collected as well.
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(17) SECURE ELECTRONIC MESSAGING
Objective:
Measure:

Exclusion:

Attestation
Requirements:

Numerator:
Denominator:

Use secure electronic messaging to communicate with patients on relevant health
information.
A secure message was sent using the electronic messaging function of CEHRT by
more than 5 percent of unique patients (or their authorized representatives) seen by
the EP during the EHR reporting period.
Any EP who has no office visits during the EHR reporting period, or any EP who
conducts 50 percent or more of his or her patient encounters in a county that does
not have 50 percent or more of its housing units with 3Mbps broadband availability
according to the latest information available from the FCC on the first day of the
EHR reporting period.
Numerator / Denominator
Exclusions: EPs must select “NO” next to the appropriate exclusion, then click the
“APPLY” button in order to attest to the exclusion.
The number of patients or patient-authorized representatives in the denominator
who send a secure electronic message to the EP that is received using the
electronic messaging function of CEHRT during the EHR reporting period.
Number of unique patients seen by the EP during the EHR reporting period.

In ChartMaker Clinical:
In order to qualify for this measure, the provider must receive a secure electronic message via
the ChartMaker PatientPortal from a patient that was seen during the reporting period.
To send a secure electronic message via the ChartMaker PatientPortal:
NOTE: This will be completed by the patient
1. Log into the PatientPortal
2. Click “Messages”
3. Click “Send a message”
4. Select the appropriate Message Type
NOTE: As of ChartMaker® Medical Suite 2015, all message types will count toward the calculation of
this measure. Prior to this version, only Message Types of “Refill Request” and “Health Question”
counted towards this measure.
5. Select the applicable Provider from the dropdown
NOTE: As of ChartMaker® Medical Suite 2015, the calculation of the numerator has been updated
to include all providers that saw the patient within the reporting period as long as one of the
provider’s meet the requirements for the measure. Prior to this version, only the Provider selected in
this dropdown received credit for this measure.
6. Enter a Phone Number
7. Enter a Message
8. Click “Send”
NOTE: The message will be sent to the list of users configured to receive this Message Type. This is
configured by going to To-Do > New Message/Task. Click “To” and highlight the applicable
Distribution List (Patient Portal Health Questions or Patient Portal Refill Requests) and then click
“Edit…”.
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NOTE: None of the following options are required in order
to receive credit for this measure.
To delete a message received via the ChartMaker PatientPortal:
NOTE: The message will only be removed from the current user’s To Do List (and not the other
users configured on the Distribution List).
1. Double-click on the message from your To Do List
2. Click “Delete”
ALTERNATE METHOD: Highlight the message from your To Do List and click “Delete”.

To print a message received via the ChartMaker PatientPortal:
1. Double-click on the message from your To Do List
2. Click “Print”
ALTERNATE METHOD: Highlight the message from your To Do List and click “Print”.

To reply to a message received via the ChartMaker PatientPortal:
1. Double-click on the message from your To Do List
2. Click “Reply”
3. Type your message and click “Send”
To save a message received via the ChartMaker PatientPortal to the patient’s chart:
1. Double-click on the message from your To Do List
2. Click “Yes and sign”
3. Click “Save”
4. Enter an applicable Heading and click “OK”
5. (Optional) If prompted with the Patient Information Document Exclusions dialog, select the
information that you do not want to print on the Transition of Care Summary and click “OK”
6. Select a provider and click “OK”

To send the patient a message to their PatientPortal account:
1. Open the patient’s chart
NOTE: This process must be done from within a patient’s chart
2. Click To-Do > New Patient Portal Message…
3. Enter a “Subject” and your message
4. Click “Send”
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Menu Measures

Required:
Exclusions:
1.
2.
3.
4.
5.
6.

3 out of 6 objectives
Per objective

Syndromic Surveillance Data Submission
Electronic Notes in Patient Records
Imaging Results Accessible through EHR
Record Patient Family Health History
Report Cancer Cases to State Registry
Report Other Cases to Specialized Registry

NOTE: Starting in 2014, meeting the exclusion criteria will no longer count as reporting a
Meaningful Use objective from the set of Menu measures. An EP must meet the measure
criteria for 3 objectives in Stage 2 or report on all 6 of the Menu objectives, by attesting to
meeting the exclusion or meeting the measure.
Attestation Requirements:
In order to receive credit for the following measures, your office must go through the attestation
process. Some of the measures only look at whether you are using the functionality (Yes / No)
while others are determined by meeting a minimum threshold for that objective (Numerator /
Denominator).
▪

Yes / No: EPs must attest “Yes” to having the functionality enabled for the length of the
reporting period in order to meet the requirement.

▪

Numerator / Denominator: The Denominator is typically the number of unique patients
seen by the EP during the EHR reporting period. The Numerator is the number of
patients in the denominator that meet the requirement.
NOTE: Several of the measures have exclusions for Numerator / Denominator.
If a provider is excluded from that measure, there will be a note about what
he/she will need to do for attestation.

IMPORTANT: The Meaningful Use Dashboard provides statistical information for aiding healthcare
providers in meeting Meaningful Use Objectives. Healthcare providers are cautioned that the
denominators shown on the Meaningful Use Dashboard are based solely on information entered into the
ChartMaker® Clinical Module. If a patient encounter was not entered into the Clinical Module, that
encounter is not included in the denominator for the statistical calculations on the Dashboard. In order to
get accurate statistical information for the percentage calculation, to determine if you meet the Meaningful
Use requirements, you may need to run additional reports. Please refer to the Center for Medicare and
Medicaid Services (CMS) and this user manual for more information about calculating the correct
percentage for each individual Meaningful Use Objective.
http://www.cms.gov/Regulations-and-Guidance/Legislation/EHRIncentivePrograms/index.html?redirect=/ehrincentiveprograms
http://www.sticomputer.com/sticustomers.php
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(1) SYNDROMIC SURVEILLANCE DATA SUBMISSION
Objective:
Measure:

Exclusion:

Attestation
Requirements:

Capability to submit electronic syndromic surveillance data to public health
agencies except where prohibited, and in accordance with applicable law
and practice.
Successful ongoing submission of electronic syndromic surveillance data
from CEHRT to a public health agency for the entire EHR reporting period.
Any EP that meets one or more of the following criteria:
(1) the EP is not in a category of providers that collect ambulatory syndromic
surveillance information on their patients during the EHR reporting period;
(2) the EP operates in a jurisdiction for which no public health agency is
capable of receiving electronic syndromic surveillance data in the specific
standards required by CEHRT at the start of their EHR reporting period;
(3) the EP operates in a jurisdiction where no public health agency provides
information timely on capability to receive syndromic surveillance data; or
(4) the EP operates in a jurisdiction for which no public health agency that is
capable of accepting the specific standards required by CEHRT at the start
of their EHR reporting period can enroll additional EPs.
Yes / No
Exclusions: EPs must select “NO” next to the appropriate exclusion, then click the
“APPLY” button in order to attest to the exclusion.

In ChartMaker Clinical:
In order to qualify for this measure, the provider must submit syndromic information about
infectious diseases (such as H1N1, Tuberculosis, Rabies, etc.) to the local CDC in an electronic
format. If your local agency does not have the capacity to accept this information electronically,
then you would meet the exclusion for this measure.
To document syndromic status:
1. In an office visit note, select a diagnosis
2. In the CDC Status dropdown, select the appropriate status
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NOTE: The status options are:
• Probable
• Suspected
• Confirmed
For complete definitions of these statuses, see the CDC’s website or
http://www.cdc.gov/ncphi/disss/nndss/casedef/index.htm
3. Click “OK”

To export public surveillance data:
1. Go to Chart > Export > Public Surveillance Data
NOTE: This must be done outside of the patient’s chart.
2. Select the appropriate practice from the dropdown

3. Select the appropriate data range

4. Click the (
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5. Select where you would like to save the file and click “Save”

NOTE: The file will be saved in a HL7 format and will be named
“PublicSurveillanceData” by default. You can change the file name if you want.
6. Click “Export”

7. Click “OK”

8. Click “Cancel” to close the Public Surveillance dialog
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ADDITIONAL INFORMATION:
•

As of 9/29/14, the current status for the following registries are as follows:

State Registry
Delaware
Georgia
Maryland
New Jersey
New York
Pennsylvania

Virginia

•

•

Status
Not accepting data electronically from EPs yet
Currently accepting data electronically from EPs. More information
can be found at: http://dph.georgia.gov/meaningful-use
Not accepting data electronically from EPs yet
Not accepting data electronically from EPs yet
Not accepting data electronically from EPs yet (outside of NYC)
Currently accepting data electronically from EPs through a third party
called Health Monitoring Systems (HMS). HMS can only accept data
via an interface which is currently not supported by STI.
Currently accepting data electronically from Family Medicine, Internal
Medicine, Pediatric, or Infectious Disease EPs. More information
can be found at:
https://www.vdh.virginia.gov/meaningfuluse/mu2/Login/Login.aspx

It is recommended that the practice take a screenshot showing the process of sending the
submission as well as the file that was sent. Alternately, a letter or email from the registry or
public health agency confirming the receipt of the submitted data, including the date of the
submission, name of parties involved, and whether the test was successful could be collected as
well.
Diseases that fall into the CDC reporting requirements are as follows:

Diagnosis
Acquired immunodeficiency
syndrome (AIDS)
Amebiasis
Anthrax
Aseptic meningitis
Botulism, foodborne
Botulism, infant
Botulism, wound
Botulism, unspecified
Brucellosis
Chancroid
Cholera
Congenital rubella syndrome
Diphtheria

Encephalitis, post chickenpox
Encephalitis, post mumps
Encephalitis, post other
Encephalitis, primary
Gonorrhea
Granuloma inguinale
Hansen disease
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ICD-9 Code(s)
042, 073.93
V02.2, 006.9, 006
V01.81, 022.3, 022.9, 022
100.81, 322.9, 047.9, 047.0, 047.1. 321.2, 348.2,
053.0, 072.9
005, 005.1
005.1, 040.41, 771, 005
005.1, 040, 040.42, 005
040, 005
023.8, 023.9, 780.6, 023.1, 023.2, 277.31, 711.4,
716.9, 066.1, 695.9
099, 099.9, 289.3, 682.9
001, 001.9, V06.0, V01, V03, 994.9
771.0, 136.9, 323.9, 760.2, 646.9, V22.2, V82.9,
716.9
032.9, 032.89, V06.3, V06.1, V06.2, V06.5, V03.5,
V05.9, V02.4, V07.2, 357.4, 344.9, 604.91, 478.30,
716.9, 580.81
052.9, V05.9, 136.9
072.2, 323.9, 072.9, 322.9
323.41, 064, 072.2, 056.01, 323.9, 323.82
326, 323.9, 136.29, 011.9, 094.1, 094.89
647, 647.1, V02.7, 098.2, 098.0, V01.6, 098.35,
098.11, V65.4
099.2. 099, 686.1, 099.1
757.33, V74.2, V82.9, 030.9
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Hepatitis A
Hepatitis B
Hepatitis, non-A, non-B
Hepatitis, unspecified

Legionellosis
Leptospirosis
Lyme disease
Lymphogranuloma venereum
Malaria
Measles
Meningococcal infections

Mumps
Pertussis
Plague
Poliomyelitis, paralytic
Psittacosis
Rabies, animal
Rabies, human
Rheumatic fever
Rocky Mountain spotted fever
Rubella
Salmonellosis
Shigellosis
Syphilis, all stages

Syphilis, primary
Syphilis, congenital

Tetanus
Toxic shock syndrome
Trichinosis
Tuberculosis
Tularemia
Typhoid fever
Varicella
Yellow fever
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070, 573.3, 573, 070.5, 570, 354.5, V02.61, V05.3,
155.0
070, 070.20, 070.21, 070.22, 070.23, 070.31, 070.32,
070.33
573.3, 070, 571, 573, 782.4, 070.30, 070.31, 711,
097.9, 646.9, 995.4, 711.90, 084.6, 573,9, 136.9,
155.0, V02.60
100.9, 100, 100.89, 100.81, 104.9, V82.9, 136.9,
100-104
088.81
099, 099.1, 078.8, 099.5, 799.89, 201.9, 569.2
084.6, 084, 647, 771.2, 780.6, 581.81, 573.2, 323.2,
760.2
055.9, 055, V06.4, V04.2, 055.2, V05.9, 057.8
036.3, 036.0, 036.42, 036.89, 036.2, 322.9, 038.9,
716.9, 038.8, 054.9, 429.89, 429.89, 255.8, 323.41,
729.2, 424.90, 255.5, 780.6, 424.9, 136.9, 423.9,
072.9, 072.2, V06.4, 527.2, V05.9, 322.9, 711, 356.9
033, V06.1, V05.9, V03.6, V06.2, V06.5, 033.9,
V03.1, V03.7, V04, 484.3
020.9, 020.8, 038.8, V03, 027.2, V05.9, 780.60,
V82.9, 020-027
045, 045.9, 730.7, 730, 730.73, V06.3, 138, 344.9,
045.03, 045.92, 045.2, 344.1, 321.2,
073.9, 486, 073, 136.9
071, 979.1, V01.5, V04.5, 312.0, 994.9, 136.9
071, 979.1, V01.5, V04.5, 312.0, 994.9, 136.9
391, 729.0, 391.1, 424.9. 398.91, 398.99, 393, 392
082.0, 066.1, 780.60, 082.9
771.0, 056.09, 647, V06.4
003.0, 003.22, 484.8, 003.23, 558.9, 716.9, 486
004.9, 004, 004.3, 004.1, 004.2,
097.1, 095.9, 090, 647, 090.49, 092, 094.9, 796.4,
453.9, 093.22, 091.4, 410.9, V01.6, 647.04, 759.82,
647.03, 095.5, 647.0, 647.01, 647.02,
091.2, 091.1, 097.9, 093.9,
090, 090.7, 090.49, 090.40, 091.3, 097.3, 097.9,
759.82, 759.82, 379.32, 520.2, 095.5, 095.8, 760.2,
520.4, 738.0, 447.1, 363.13, 583.81
037, 771.3
040.82, 040,
124, 323.41, 323.9
017.2, 011, 012.8, 015.9,
021
002.0, 002
052.9, 053, V01.79
060.9, 060.1
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(2) ELECTRONIC NOTES IN PATIENT RECORDS
Objective:

Record electronic notes in patient records.

Measure:

Enter at least one electronic progress note created, edited and signed by an
EP for more than 30 percent of unique patients with at least one office visit
during the EHR reporting period.

Exclusion:

Any EP who has no office visits during the EHR reporting period.
Numerator / Denominator

Attestation
Requirements:
Numerator:
Denominator:

Exclusions: EPs must select “NO” next to the appropriate exclusion, then
click the “APPLY” button in order to attest to the exclusion.
The number of unique patients in the denominator who have at least one
electronic progress note from an EP recorded as text searchable data.
Number of unique patients with at least one office visit during the EHR
reporting period for EPs during the EHR reporting period.

In ChartMaker Clinical:
In order to qualify for this measure, the provider must enter and sign complete progress notes
within the EMR.
To enter an electronic progress note:
1. In Clinical, open the patient’s chart
2. Create a note (Note tab > New Note)
3. Enter all applicable notes pertaining to the office encounter
4. In the same note, enter an appropriate CPT code for the office visit:
NOTE: View the complete list in the Appendix on page 117.
5. Click “Sign”
To designate a scanned document as a progress note not created in Clinical:
1. In Clinical, go to Chart > Scan Documents…
2. After selecting the document and patient, click the box for “Scan as a Progress Note not
created in Clinical”
NOTE: If you use this checkbox, you will not receive credit for this progress note for this
measure.
ADDITIONAL INFORMATION:
• An EP or authorized provider may author, edit and sign the note in any manner including
dictation, conversion of written notes to text searchable notes, direct entry into the EHR
or any other method as long as the end result is a text searchable note that is the
information that the EP or authorized provider wanted to note.
• The only data used to determine the denominator is data from the ChartMaker Clinical
Module. If a patient encounter was not entered into the ChartMaker Clinical Module, that
encounter is not included in the denominator for the statistical calculations on the
Meaningful Use Dashboard. Please add these additional patients to the denominator
and recalculate the percentage for Attestation purposes.
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(3) IMAGING RESULTS ACCESSIBLE THROUGH EHR
Objective:
Measure:

Exclusion:

Attestation
Requirements:
Numerator:
Denominator:

Imaging results consisting of the image itself and any explanation or other
accompanying information are accessible through CEHRT.
More than 10 percent of all tests whose result is one or more images
ordered by the EP during the EHR reporting period are accessible through
CEHRT.
Any EP who orders less than 100 tests whose result is an image during the
EHR reporting period; or any EP who has no access to electronic imaging
results at the start of the EHR reporting period.
Numerator / Denominator
Exclusions: EPs must select “NO” next to the appropriate exclusion, then
click the “APPLY” button in order to attest to the exclusion.
The number of image results in the denominator that are accessible through
CEHRT.
Number of image tests whose result is one or more images ordered by the
EP during the EHR reporting period.

In ChartMaker Clinical:
In order to qualify for this measure, the provider must document and track image orders through
the EMR as well as have the image accessible in the EMR.
To configure an image procedure:
1. In Clinical, go to Edit > System Tables > Conditions > Procedures
2. Search for the image procedure by typing the description or code
3. Highlight the procedure and click “Properties”
4. Change the “Type” field to Image
5. Check the box for “Track Order”
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6. Click “Save”
7. Repeat steps 2 – 5 for each additional procedure
8. Click “Close” to close the Procedure Search dialog
To document/order an image:
1. In a progress note, select the appropriate lab from within a procedure checklist

2. Select the appropriate information and click “OK”

NOTE: Applicable information may include (but not limited to) Diagnosis and SNOMED
codes. If you do not select a Diagnosis, you will be prompted to confirm that you would
like to proceed without one by clicking “Yes” at the prompt. If the checkbox for “Initial
order created outside of Clinical” is selected, you will not receive credit for this procedure
for this measure.
3. Repeat steps 1 – 2 for each additional image
NOTE: The image order(s) will then output in the progress note, on the patient’s Face
Sheet and on the ordering user’s To Do List on the Orders tab. To view a complete list
of preferences related to Orders, view the Appendix on page 118.
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To change the status of an image (off-site):
1. Open the patient’s chart or double-click on the Order from the To Do List

2. Select the applicable Order from the “Order” dropdown

3. Select the applicable Status from the “Status” dropdown

NOTE: Selecting a Status of “Completed with Image” or “Reviewed with Image” will give you
credit for reviewing the image for Meaningful Use purposes. Selecting a Status of “Completed” or
“Reviewed” will not give you credit for this objective. Selecting a Status of “Reviewed with
Image” will remove the reminder from the Face Sheet and the To Do List.

To change the status of an image (in-house):
1. Open the patient’s chart or double-click on the Order from the To Do List

2. Right-click on the Order from the Face Sheet and select “Review In House Order”
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3. Select the appropriate Order Status

NOTE: Changing “Normal/Abnormal” and adding information for “Results” and “Comments” is
optional. If this information is modified, it will be displayed in the auto generated note that will be
created once the Order is reviewed. Selecting a Status of “Completed with Image” or “Reviewed
with Image” will give you credit for reviewing the lab for Meaningful Use purposes. Selecting a
Status of “Completed” or “Reviewed” will not give you credit for this objective. Selecting a Status
of “Reviewed with Image” will remove the reminder from the Face Sheet and the To Do List.

4. Click “Save”

ADDITIONAL INFORMATION:
• CMS defines radiologic services as any imaging service that uses electronic product
radiation.
• Storing the images natively in the CEHRT is one way to make them accessible through
the CEHRT, but there are many other ways (i.e. including a hyperlink to access the
image through a secure, web-based application) and native storage is not required by
the objective and measure.
• The only data used to determine the denominator is data from the ChartMaker Clinical
Module. If a patient encounter was not entered into the ChartMaker Clinical Module, that
encounter is not included in the denominator for the statistical calculations on the
Meaningful Use Dashboard. Please add these additional patients to the denominator
and recalculate the percentage for Attestation purposes.
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(4) RECORD PATIENT FAMILY HEALTH HISTORY
Objective:

Record patient family health history as structured data.

Measure:

More than 20 percent of all unique patients seen by the EP during the EHR
reporting period have a structured data entry for one or more first-degree
relatives.

Exclusion:

Any EP who has no office visits during the EHR reporting period.
Numerator / Denominator

Attestation
Requirements:
Numerator:
Denominator:

Exclusions: EPs must select “NO” next to the appropriate exclusion, then
click the “APPLY” button in order to attest to the exclusion.
The number of patients in the denominator with a structured data entry for
one or more first-degree relatives.
Number of unique patients seen by the EP during the EHR reporting period.

In ChartMaker Clinical:
In order to qualify for this measure, the provider must document family history information (or
lack thereof) for at least one first degree relative in a structured data format.
NOTE: If family history information was entered on a patient’s chart prior to upgrading to
version 5.1, you will still have that information available, however it will be labeled as
“Unstructured Family History”. In order for this information to be in the correct format for
Meaningful Use purposes, you will need to convert this to structured data. See
instructions below for more information.
To add family history information:
1. Open the patient’s chart and create a progress note (Note tab > New Note)
2. Click “Family History” (

)

3. Click “Add New Relationship…” (

)

4. Fill in the applicable fields
NOTE: The only fields that are required in order to save the information are the
Relationship and the Disease, or indication of “No Known Conditions”. In order to
receive credit for this Meaningful Use objective, information must be documented for at
least one first degree relative. First degree relations are indicated with an asterisk.
5. Click the “Relationship” dropdown and select the applicable relation
6. Click “Add Disease…” (
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7. Select the applicable Disease or Condition from the dialog or click “Search” to search the
database

8. Click “OK”
9. Repeat steps 7 – 8 for any additional diseases or conditions
10. (Optional) Enter any additional information regarding this relation, such as Name, Age, Date
of Birth, Cause of Death, Age of Death, or Year of Death. Enter Age of Onset or Comments
regarding the Disease or Condition by clicking in the appropriate box and typing the
information.
NOTE: If a Date of Birth is entered, the Age will automatically be calculated once the
user clicks outside of the field.
11. Click “OK” to close the Add New Relationship dialog
12. Click “OK” to close the Family History dialog
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To designate no pertinent family information:
1. Open the patient’s chart and create a progress note (Note tab > New Note)
2. Click “Family History” (

)

3. Click “Add New Relationship…” (

)

4. Click the “Relationship” dropdown and select the applicable relation
NOTE: “No Known Conditions” will be selected by default.
5. (Optional) Enter any additional information regarding this relation, such as Name, Age, Date
of Birth, Cause of Death, Age of Death, or Year of Death. Enter Age of Onset or Comments
regarding the Disease or Condition by clicking in the appropriate box and typing the
information.
NOTE: If a Date of Birth is entered, the Age will automatically be calculated once the
user clicks outside of the field.
6. Click “OK” to close the Add New Relationship dialog
7. Click “OK” to close the Family History dialog

To convert unstructured data to structured data:
1. Open the patient’s chart and create a progress note (Note tab > New Note)
2. Click “Family History” (

)

3. Right-click on the unstructured family history item that you would like to convert
4. Select “Send to new relationship”

ALTERNATE METHOD: If the relationship already exists on the patient’s chart, you can
select “Add to existing relationship” and then select the relation instead.
5. Click the “Relationship” dropdown and select the applicable relation
6. Click “Edit Disease” (
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7. Select the applicable Disease or Condition from the dialog or click “Search” to search the
database

8. Click “OK”
9. Repeat steps 7 – 8 for any additional diseases or conditions
10. (Optional) Enter any additional information regarding this relation, such as Name, Age, Date
of Birth, Cause of Death, Age of Death, or Year of Death. Enter Age of Onset regarding the
Disease or Condition by clicking in the box and typing the information.
NOTE: If a Date of Birth is entered, the Age will automatically be calculated once the
user clicks outside of the field. The original text (the free-text information entered prior to
upgrading to version 5.1) for this item will always show in the Comment field and you will
not have the option to modify it.
11. Click “OK” to close the Add New Relationship dialog
12. Click “OK” to close the Family History dialog
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To edit family history information:
1. Open the patient’s chart and create a progress note (Note tab > New Note)
2. Click “Family History” (

)

3. Highlight the relation and click “Edit Relationship Details…”

4. Modify any applicable information
5. Click “OK” to close the Edit Relationship Details dialog
6. Click “OK” to close the Family History dialog

To delete family history information:
1. Open the patient’s chart and create a progress note (Note tab > New Note)
2. Click “Family History” (

)

3. Highlight the relation and click “Delete Relationship” (

)

4. Click “Yes” to confirm your selection
5. Click “OK” to close the Family History dialog
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ADDITIONAL INFORMATION:
• For patients who are asked about their family health history, but do not know their family
history, it is acceptable for the provider to record the patient's family history as
"unknown."
• The only data used to determine the denominator is data from the ChartMaker Clinical
Module. If a patient encounter was not entered into the ChartMaker Clinical Module, that
encounter is not included in the denominator for the statistical calculations on the
Meaningful Use Dashboard. Please add these additional patients to the denominator
and recalculate the percentage for Attestation purposes.
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(5) REPORT CANCER CASES TO STATE REGISTRY
Objective:
Measure:

Exclusion:

Attestation
Requirements:

Capability to identify and report cancer cases to a public health central
cancer registry, except where prohibited, and in accordance with applicable
law and practice.
Successful ongoing submission of cancer case information from CEHRT to
a public health central cancer registry for the entire EHR reporting period.
Any EP that meets at least 1 of the following criteria:
(1) The EP does not diagnose or directly treat cancer;
(2) The EP operates in a jurisdiction for which no public health agency is
capable of receiving electronic cancer case information in the specific
standards required for CEHRT at the beginning of the EHR reporting period;
(3) The EP operates in a jurisdiction where no PHA provides information
timely on capability to receive electronic cancer case information; or
(4) The EP operates in a jurisdiction for which no public health agency that
is capable of receiving electronic cancer case information in the specific
standards required for CEHRT at the beginning of their EHR reporting
period can enroll additional EPs.
Yes / No
Exclusions: EPs must select “NO” next to the appropriate exclusion, then click the
“APPLY” button in order to attest to the exclusion.

In ChartMaker Clinical:
In order to qualify for this measure, the provider must submit cancer case information on an
ongoing basis to a public health cancer registry.
NOTE: This measure will not be an option to attest to as STI has elected not to
partner with any cancer registries at this time. You will not see statistics for this
measure on the Dashboard. If you would like more information on attaining this
measure, please contact your local cancer registry.
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(6) REPORT OTHER CASES TO SPECIALIZED REGISTRY
Objective:
Measure:

Exclusion:

Attestation
Requirements:

Capability to identify and report specific cases to a specialized registry
(other than a cancer registry), except where prohibited, and in accordance
with applicable law and practice.
Successful ongoing submission of specific case information from CEHRT to
a specialized registry for the entire EHR reporting period.
Any EP that meets at least 1 of the following criteria:
(1) The EP does not diagnose or directly treat any disease associated with a
specialized registry sponsored by a national specialty society for which the
EP is eligible, or the public health agencies in their jurisdiction;
(2) The EP operates in a jurisdiction for which no specialized registry
sponsored by a public health agency or by a national specialty society for
which the EP is eligible is capable of receiving electronic specific case
information in the specific standards required by CEHRT at the beginning of
their EHR reporting period;
(3) The EP operates in a jurisdiction where no public health agency or
national specialty society for which the EP is eligible provides information
timely on capability to receive information into their specialized registries; or
(4) The EP operates in a jurisdiction for which no specialized registry
sponsored by a public health agency or by a national specialty society for
which the EP is eligible that is capable of receiving electronic specific case
information in the specific standards required by CEHRT at the beginning of
their EHR reporting period can enroll additional EPs.
Yes / No
Exclusions: EPs must select “NO” next to the appropriate exclusion, then click the
“APPLY” button in order to attest to the exclusion.

In ChartMaker Clinical:
In order to qualify for this measure, the provider must enroll with a specialized registry and submit
information to the registry on an ongoing basis.
STI has partnered with the Genesis Registry (provided by CECity). More information can be found at
info.cecity.com. CCDAs will be generated for all patients within a specified date range for the provider. The files
will be sent to the STI Health Portal which will then pass them along to CECity via an automatic SFTP process.
To enroll with CECity:
1. Go to www.sticomputer.com and click “Enrollments”
2. Click “CECity Enrollment”, fill out the form and click “Submit”
It could take up to 3 weeks to complete the process. After enrollment is complete, and STI has configured
your Health Portal for this new service, your provider will receive a To Do List notification similar to this:

This To Do List notification should be printed for your records, by clicking “Print”, in case it is needed for
attestation and/or an audit.
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The Genesis Registry is comprised of 24 Clinical Quality Measures in CMS’ EHR Incentive
Program. The current measures in the Genesis Registry include:

NQF
0002
0022
0028
0031
0032
0033
0034
0036
0041
0043
0059
NULL
0069
0070
0075
0081
0108
0421
0064
NULL
0419
0384
NULL
0101

Measure
Appropriate Testing for Children with Pharyngitis
Drugs to be Avoided in the Elderly
Preventive Care and Screening: Tobacco Use: Screening and Cessation Intervention
Breast Cancer Screening
Cervical Cancer Screening
Chlamydia Screening for Women
Colorectal Cancer Screening
Use of Appropriate Medications for Asthma
Preventive Care and Screening: Influenza Immunization
Preventive Care and Screening: Pneumonia Vaccination for Patients 65 Years and
Older
Diabetes Mellitus: Hemoglobin A1c Poor Control in Diabetes Mellitus
Diabetes Mellitus: High Blood Pressure Control in Diabetes Mellitus
Appropriate Treatment for Children with Upper Respiratory Infection (URI)
Coronary Artery Disease (CAD): Beta-Blocker Therapy for CAD Patients with Prior
Myocardial Infarction (MI)
Ischemic Vascular Disease (IVD): Complete Lipid Panel and Low Density Lipoprotein
(LDL-C) Control
Heart Failure (HF): Angiotensin-Converting Enzyme (ACE) Inhibitor or Angiotensin
Receptor Blocker (ARB) Therapy for Left Ventricular Systolic Dysfunction (LVSD)
ADHD: Follow-Up Care for Children Prescribed Attention-Deficit/Hyperactivity Disorder
(ADHD) Medication
Preventive Care and Screening: Body Mass Index (BMI) Screening and Follow-Up
Preventive Care and Screening: Risk-Stratified Cholesterol – Fasting Low Density
Lipoprotein (LDL-C)
Hypertension: Improvement in blood pressure
Documentation of Current Medications in the Medical Record
Oncology: Medical and Radiation – Pain Intensity Quantified
Primary Caries Prevention Intervention as Offered by Primary Care Providers, including
Dentists
Falls: Screening for Future Fall Risk

NOTE: The functionality to perform an export of specialized registry data
became available in version ChartMaker® Medical Suite 2015.
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Meaningful Use Dashboard

The Meaningful Use Dashboard allows you to select various Performance and Quality
Measures to generate reports that providers can submit for reimbursement as part of the ARRA
program. For each Meaningful Use objective with a percentage-based measure, the system will
electronically record the numerator and denominator and generate a report including the
numerator, denominator, and resulting percentage associated with each applicable Meaningful
Use measure. The applicable reports can then be printed or exported to a text file to save a
copy of the results.
IMPORTANT: The Meaningful Use Dashboard provides statistical information for aiding healthcare
providers in meeting Meaningful Use Objectives. Healthcare providers are cautioned that the
denominators shown on the Meaningful Use Dashboard are based solely on information entered into the
ChartMaker® Clinical Module. If a patient encounter was not entered into the Clinical Module, that
encounter is not included in the denominator for the statistical calculations on the Dashboard. In order to
get accurate statistical information for the percentage calculation, to determine if you meet the Meaningful
Use requirements, you may need to run additional reports. Please refer to the Center for Medicare and
Medicaid Services (CMS) and this user manual for more information about calculating the correct
percentage for each individual Meaningful Use Objective.
http://www.cms.gov/Regulations-and-Guidance/Legislation/EHRIncentivePrograms/index.html?redirect=/ehrincentiveprograms
http://www.sticomputer.com/sticustomers.php

To access the Dashboard:
1. Go to Reports > Meaningful Use Dashboard…
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2. Select the appropriate Provider

3. Select the appropriate Stage

NOTE: Stage 1 2014 should be used for Providers attesting to Stage 1 in 2014 and
beyond.
4. Select the Reporting Period

5. Click the + next to the appropriate item (Performance/Quality Measures or the Unique
Patient Count) to expand the menu
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6. Select the box or boxes for the measure(s) you would like to view statistics for

NOTE: Selecting the box for a higher level item will automatically select/deselect all the
measures listed below it.
7. Click “Calculate Results”

Page | 106

Updated 11/1/2017

Stage 2 – 2014 Edition

NOTE: Depending on the size of your database, this could take several minutes to
several hours. You will receive the following progress dialog:

8. Read the disclaimer and click “OK”
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Sample Results:

NOTE: If you would like a printed copy of this report, click “Print”. If you would like an electronic
copy of this report, click “Export to text”.
TIP: It is recommended that you keep a printed copy of your Dashboard results as they were at
the time of Attestation. CMS suggests that documentation to support the attestation should be
retained for six years post-attestation.
9. To save this configuration for future use, click “Save as”
10. Name this configuration and click “OK”

TIP: It may be helpful to include the Stage and Provider for this configuration. The configuration
will be available in the upper-right corner for future use.

11. Click “Close” to close the Meaningful Use Dashboard dialog
Page | 108

Updated 11/1/2017

Stage 2 – 2014 Edition

To use a saved configuration:
1. Go to Reports > Meaningful Use Dashboard…
2. Select the configuration you would like to view statistics for

3. Click “Select”

NOTE: The saved configurations will then load at the bottom of the screen
4. Modify any applicable search criteria and click “Calculate Results”
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CQM REPORTING:
Starting in 2014, all providers beyond their first year of Meaningful Use will be required to submit
Clinical Quality Measure (CQM) data to CMS electronically. Reference the “ChartMaker Clinical
Meaningful Use Clinical Quality Measures 2014 Edition” user manual for more information on
documenting CQM information. Below are steps to generate the electronic file that will be
submitted to CMS upon attestation.
To generate a CQM batch file:
1. Go to Reports > Meaningful Use Dashboard
2. Select the applicable Eligible Provider, Stage and Reporting Period
ALTERNATE METHOD: Select a saved configuration and click “Select” to load the
configuration. If you are using a saved configuration, skip to Step 4.
3. Select the applicable Quality Measures

4. Click “Calculate Results”
NOTE: If prompted with a Disclaimer, read the Disclaimer and click “OK”.
5. Click “CQM Reporting”
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6. Select the appropriate Category and click “OK”

NOTE: If you are generating this file for attestation purposes, you should select
Category 3.
7. Select a location and File Name and then click “Save”

NOTE: The File name will default to “QRDACategory_DateUniqueIdentifier”. You may
change the File name if you chose to do so.
8. Click “OK”

NOTE: The file will then be saved to the location designated in Step 7. The file type will
be an XML format, which is not human-readable.
9. Click “Close” to close the Meaningful Use Dashboard
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RECONCILIATION REPORT:
The Reconciliation Report will display additional information for individual measures that can be
useful for troubleshooting purposes. It will be a helpful tool to figure out which patients you
need to enter additional information for, if you are not meeting a certain measure’s goal.
The report can be run for Unique Patient Count, Performance and/or Quality measures for the
selected provider and reporting period.
To generate a Reconciliation Report:
1. Calculate the results for the applicable measure
2. Highlight the measure you want to view the report for

3. Select the desired display options
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4. Click “Generate Reconciliation Report”

5. Click “Print”, “Save” or “Close”
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Glossary of Terms

Term

Definition

Active medication
allergy list
Active medication
list
Allergy

A list of medications to which a given patient has known allergies.

Appropriate
technical
capabilities

Business Days

CAH
Clinical decision
support

Clinical summary

CPOE

Diagnostic test
results

Different legal
entities
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A list of medications that a given patient is currently taking.
An exaggerated immune response or reaction to substances that are
generally not harmful.
A technical capability would be appropriate if it protected the electronic
health information created or maintained by the certified EHR technology.
All of these capabilities could be part of the certified HER technology or
outside systems and programs that support the privacy and security of
certified EHR technology.
Business days are defined as Monday through Friday excluding federal or
state holidays on which the EP or their respective administrative staffs are
unavailable.
Critical access hospital
HIT functionality that builds upon the foundation of an EHR to provide
persons involved in care processes with general and person-specific
information, intelligently filtered and organized, at appropriate times, to
enhance health and health care.
An after-visit summary that provides a patient with relevant and actionable
information and instructions containing the patient name, provider’s office
contact information, date and location of visit, an updated medication list,
updated vitals, reason(s) for visit, procedures and other instructions based
on clinical discussions that took place during the office visit, any updates to
a problem list, immunizations or medications administered during visit,
summary of topics covered/considered during visit, time and location of
next appointment/testing if scheduled, or a recommended appointment time
if not scheduled, list of other appointments and tests that the patient needs
to schedule with contact information, recommended patient decision aids,
laboratory and other diagnostic test orders, test/laboratory results (if
received before 24 hours after visit), and symptoms.
Computerized Provider Order Entry. CPOE entails the provider’s use of
computer assistance to directly enter medication orders from a computer or
mobile device. The order is also documented or captured in a digital,
structured, and computable format for use in improving safety and
organization.
All data needed to diagnose and treat disease. Examples include, but are
not limited to, blood tests, microbiology, urinalysis, pathology tests,
radiology, cardiac imaging, nuclear medicine tests, and pulmonary function
tests.
A separate legal entity is an entity that has its own separate legal
existence. Indications that two entities are legally separate would include
(1) they are each separately incorporated; (2) they have separate Boards of
Directors; and (3) neither entity is owned or controlled by the other.
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Distinct certified
EHR technology

EHR
EP
Exchange

Medication
reconciliation

Office visit

Patient authorized
entities

Patient-Specific
Education
Resources
Permissible
Prescriptions

Preferred
language
Prescription
Problem list
Public health
agency
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Each instance of certified EHR technology must be able to be certified and
operate independently from all the others in order to be distinct. Separate
instances of certified EHR technology that must link to a common database
in order to gain certification would not be considered distinct. However,
instances of certified EHR technology that link to a common, uncertified
system or component would be considered distinct. Instances of certified
EHR technology can be from the same vendor and still be considered
distinct.
Electronic health record
Eligible Professional
Clinical information must be sent between different legal entities with
distinct certified EHR technology and not between organizations that share
a certified EHR technology. Distinct certified EHR technologies are those
that can achieve certification and operate independently of other certified
EHR technologies. The exchange of information requires that the Eligible
Professional must use the standards of certified EHR technology as
specified by the Office of the National Coordinator for Health IT, not the
capabilities of uncertified or other vendor-specific alternative methods for
exchanging clinical information.
The process of identifying the most accurate list of all medications that the
patient is taking, including name, dosage, frequency, and route, by
comparing the medical record to an external list of medications obtained
from a patient, hospital, or other provider.
Office visits include separate, billable encounters that result from evaluation
and management services provided to the patient and include: (1)
Concurrent care or transfer of care visits, (2) Consultant visits, or (3)
Prolonged Physician Service without Direct (Face-To-Face) Patient Contact
(tele-health). A consultant visit occurs when a provider is asked to render
an expert opinion/service for a specific condition or problem by a referring
provider.
Any individual or organization to which the patient has granted access to
their clinical information. Examples would include an insurance company
that covers the patient, an entity facilitating health information exchange
among providers, or a personal health record vendor identified by the
patient. A patient would have to affirmatively grant access to these entities.
Resources identified through logic built into certified EHR technology which
evaluates information about the patient and suggests education resources
that would be of value to the patient.
The concept of only permissible prescriptions refers to the current
restrictions established by the Department of Justice on electronic
prescribing for controlled substances in Schedule II-V. (The substances in
Schedule II-V can be found at
http://www.deadiversion.usdoj.gov/schedules/orangebook/e_cs_sched.pdf).
Any prescription not subject to these restrictions would be permissible.
The language by which the patient prefers to communicate.
The authorization by an EP to a pharmacist to dispense a drug that the
pharmacist would not dispense to the patient without such authorization.
A list of current and active diagnoses as well as past diagnoses relevant to
the current care of the patient.
An entity under the jurisdiction of the U.S. Department of Health and
Human Services, tribal organization, State level and/or city/county level
administration that serves a public health function.
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Relevant
encounter

Specific
conditions
Transition of care

Unique patient

Up-to-date
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An encounter during which the EP performs a medication reconciliation due
to new medication or long gaps in time between patient encounters or for
other reasons determined appropriate by the EP. Essentially an encounter
is relevant if the EP judges it to be so. (Note: Relevant encounters are not
included in the numerator and denominator of the measure for this
objective.)
Those conditions listed in the active patient problem list.
The movement of a patient from one setting of care (hospital, ambulatory
primary care practice, ambulatory specialty care practice, long-term care,
home health, rehabilitation facility) to another.
If a patient is seen by an EP more than once during the EHR reporting
period, then for purposes of measurement that patient is only counted once
in the denominator for the measure. All the measures relying on the term
‘‘unique patient’’ relate to what is contained in the patient’s medical record.
Not all of this information will need to be updated or even be needed by the
provider at every patient encounter. This is especially true for patients
whose encounter frequency is such that they would see the same provider
multiple times in the same EHR reporting period.
The term ‘‘up-to-date’’ means the list is populated with the most recent
diagnosis known by the EP. This knowledge could be ascertained from
previous records, transfer of information from other providers, diagnosis by
the EP, or querying the patient.

Updated 11/1/2017

Stage 2 – 2014 Edition

Appendix
MEANINGFUL USE ENCOUNTER CODES
Below is a list of the system defined Meaningful Use Encounter Codes (CPT codes) for any of
the Performance (Core or Menu) Measures that require a CPT code to be selected in the office
visit note.
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•

10060
10061
10140
11042
11043
11055
11056
11057
11400
11401
11402
11403
11420
11421
11422
11423
11440
11441
11442
11443
11600
11601
11602
11620
11621
11622
11641
11642
11643
11720
11721
11730
11750
17110

•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•

14000
14001
14020
14021
14040
14041
14060
14061
20550
21015
28008
28285
28292
29515
29540
29550
64640
90801
90802
90804
90805
90806
90807
90808
90809
90810
90811
90812
90813
90814
90815
90816
90817
90818

•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•

90819
90821
90822
90823
90824
90826
90827
90828
90829
90845
90847
90849
90853
90857
90862
90875
90876
92002
92004
92012
92014
97597
98960
98961
98962
99024
99050
99058
99078
99090
99201
99202
99203
99204

•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•

99205
99211
99212
99213
99214
99215
99217
99218
99219
99220
99221
99222
99223
99231
99232
99233
99238
99239
99241
99242
99243
99244
99245
99251
99252
99253
99254
99255
99341
99342
99343
99344
99345
99347

•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•
•

99348
99349
99350
99355
99381
99382
99383
99384
99385
99386
99387
99391
99392
99393
99394
99395
99396
99397
99401
99402
99403
99404
99408
99409
99411
99412
99420
99429
99455
99456
99510

NOTE: You may add additional Meaningful Use Encounter Codes by going to Edit > System
Tables > Meaningful Use Encounter Codes. In order to access this area, you must have the user
privilege (Edit > System Tables > Users) for “Performance Measure Mapping” set to “All”. Any
codes added to the Meaningful Use Encounter Codes list will be considered a code that you bill
for as an encounter. If this is not consistent with what is billed to Medicare on a regular basis, this
could raise a red flag for auditing.
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ORDERS PREFERENCES
Below is an explanation and list of the preferences related to the Orders functionality.
In-House versus Off-Site Orders:
Orders can be configured as “In-House” or “Off-Site”. The difference between the two
configurations is how you review them and whether the system creates a note or not. * This is
only our terminology. If you prefer to set everything up as “In-house” because you like the system
creating a note for you, then you can do so.
In House Orders:
▪ Orders are reviewed from the Face Sheet
▪ An auto-generated note is created once the order is “reviewed”
Off Site Orders:
▪ Orders are reviewed from the top of the chart (or through Scan Management)
▪ No note is created (we assume if a test is done offsite, a report will be sent back to you and
scanned into the chart)

To configure procedures as Orders:
1. Go to Edit > System Tables > Conditions > Procedures
2. Search for the procedure
3. Highlight the procedure and click “Properties”
4. Change “Type” to the appropriate selection (Image, Lab or Test)
5. Select the box for “Track Order”
6. (Optional) Select the box for “In-house” if this procedure is performed at your location
7. (Optional) If you would like to set the number of days in which to expect the result back in,
select “Expect Results in” and designate a number in the “Days” field.
8. Click “Save”
9. Repeat steps 2 – 8 for any additional procedures
10. Click “Close” to close the System Tables dialog
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To Do List Display:
As of 5.2, by default Orders will only be displayed on the Orders tab of the main screen in
ChartMaker Clinical. To see Orders on the All tab, follow the steps below:
1. Log into ChartMaker Clinical as the user you would like to set the preference for
2. Go to Edit > Preferences…
3. Click the “Orders / Order Sets” tab
4. Check the box for “Show on the All Tab” in the Orders section of the dialog

5. Click “Set”

6. Click “OK” to close the Preferences dialog
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Queue for Printing:
As of 5.2, by default Orders will automatically be queued for printing eliminating additional steps
to do so. If you do not want to print the order, you will not be required to and no additional steps
will be required either. To turn off the option to automatically queue orders for printing, follow
the steps below:
1. Log into ChartMaker Clinical as the user you would like to set the preference for
2. Go to Edit > Preferences…
3. Click the “Orders / Order Sets” tab
4. Uncheck the box for “Automatically queue for printing” in the Orders section of the dialog

5. Click “Set”

6. Click “OK” to close the Preferences dialog
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Sending Orders:
As of 5.2, by default Orders will automatically be sent to the Face Sheet and To Do List of the
user ordering the Order eliminating additional steps to do so. To turn off the option to
automatically send orders, follow the steps below:
NOTE: If you do not want to send an individual order, you can uncheck the box for “Create
Order” in the Order Procedure dialog during the process of selecting the Order through your
progress note.

1. Log into ChartMaker Clinical as the user you would like to set the preference for
2. Go to Edit > Preferences…
3. Click the “Orders / Order Sets” tab
4. Uncheck the box for “Send procedures directly to Facesheet (Bypass “Note – Send Orders”)”
in the Orders section of the dialog

Page | 121

Updated 11/1/2017

Stage 2 – 2014 Edition

5. Click “Set”

6. Click “OK” to close the Preferences dialog
REMINDER: If “Send procedures directly to Facesheet (Bypass “Note – Send Orders”)” is
turned off, the user will need to send the Order after selecting it in the progress note by
going to Note > Send Orders… or else ChartMaker Clinical will not recognize it as an
Order and you will not receive credit for Meaningful Use. Every time an Order is queued
(i.e. sent to the Face Sheet), the denominator will be increased.
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LINKING SNOMED TO SURGICAL HISTORY
Below are steps explaining how to attach a SNOMED code to a Surgical History item. This may
be required for certain Meaningful Use requirements such as Clinical Quality Measures.
To link a SNOMED to surgical history:
1. In a progress note, click “Surgical History” (

)

2. Click “New”
3. Type the surgery description in the top box
4. (Optional) Select the date of the surgery
5. Click “Search”
6. Type a description of what you are looking for
7. Highlight the applicable SNOMED and click “OK”

8. Click “OK” to close the individual Surgical History item
9. Repeat steps 2 – 8 to add additional surgical history items
10. Click “OK” to close the Surgical History dialog
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LINKING SNOMED TO CHECKLIST ITEMS
Below are steps explaining how to attach a SNOMED code to a Checklist item. This may be
required for certain Meaningful Use requirements such as Clinical Quality Measures.
To link a SNOMED to a Checklist item:
1. In a progress note, click the open icon (

) to open the applicable Checklist

2. Select the Checklist finding

3. Right-click on the Checklist finding and select “Updated SNOMED…”

4. Click “Search”
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5. Type a description of what you are looking for, highlight the correct SNOMED code and click
“OK”

6. Click “OK”

7. Click “OK” to close the Checklist dialog
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Resources / Notes
Trainer: _________________________

Phone: _________________________

STI ChartMaker Clinical Support:

1-800-487-9135 (Option 6)

NOTES:
______________________________________________________________________
______________________________________________________________________
______________________________________________________________________
______________________________________________________________________
______________________________________________________________________
______________________________________________________________________
______________________________________________________________________
______________________________________________________________________
______________________________________________________________________
______________________________________________________________________
______________________________________________________________________
______________________________________________________________________
______________________________________________________________________
______________________________________________________________________
______________________________________________________________________
______________________________________________________________________
______________________________________________________________________
______________________________________________________________________
______________________________________________________________________
______________________________________________________________________
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Document Change Log

Date

Version

Changes

10/9/15

5.x

1/2/15

5.x

10/17/14

5.x

9/29/14
7/3/14

5.x
5.x

6/13/14

5.x

5/30/14

5.x

Added note for Patient Lists measure to select or filter by the provider name
prior to performing the query.
Updated information for 2015, added information for measure 2 for Clinical
Decision Support rule, added measure calculation updates for VDT and
Secure Messaging, included more information on Specialized Registry
measure, added information regarding EPCS where applicable, and where to
find immunization registry information online.
Fixed discrepancy in number of business days listed for Clinical Summaries
measure.
Updated status for state registries in regards to Syndromic Surveillance.
Updated information regarding how the numerator is calculated for Core #7:
View, Download, Transmit.
Modified SNOMED disclaimer for CQMs and added section on Linking
SNOMEDs to Checklist items.
Initial Release
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